Arthur martin ASF 6180 [Résolu]

nimois8839
Messages postés
3
Date d'inscription
samedi 5 novembre 2016
Dernière intervention
5 novembre 2016
- 5 nov. 2016 à 12:20 - Dernière réponse : nimois8839
Messages postés
3
Date d'inscription
samedi 5 novembre 2016
Dernière intervention
5 novembre 2016
- 5 nov. 2016 à 20:40
bonjour à tous,
je possède un lave vaisselle Arthur martin ASF 6180, et il me pose problème. avant d'imaginer le pire, j'espère que vous pourrez m'aider.
voilà, le cycle se passe bien ,sauf que je n'ai pas d'eau chaude on dirait. à la fin, pas de vapeur, tout est froid ????????
merci d'avance pour vos réponses , si cela n'est pas trop compliqué, je me lancerais .
jacques
Afficher la suite 

Votre réponse

4 réponses

stf_jpd87
Messages postés
48501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 5 nov. 2016 à 13:14
0
Merci
Bonjour

Vérifier la valeur de la résistance N° 10, doit faire environ 25Ω.
Si OK voir le câblage bas de porte (fil coupé) ou le relais suir la platine.
Voir sur cette VUE ÉCLATÉE
Cordialement
nimois8839
Messages postés
3
Date d'inscription
samedi 5 novembre 2016
Dernière intervention
5 novembre 2016
- 5 nov. 2016 à 14:05
merci pour votre aide, mais pour moi, la vue éclatée est un peu difficile à comprendre.
ou se trouve la résistance ??
merci pour vos efforts
Commenter la réponse de stf_jpd87
stf_jpd87
Messages postés
48501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 5 nov. 2016 à 15:16
0
Merci
Bonjour

Voir cette vidéo.
https://www.youtube.com/watch?v=_P91xF4I0LY
Cordialement
Commenter la réponse de stf_jpd87
nimois8839
Messages postés
3
Date d'inscription
samedi 5 novembre 2016
Dernière intervention
5 novembre 2016
- 5 nov. 2016 à 20:40
0
Merci
merci pour la vidéo. dès lundi, je me jette à l'eau et vous tiens au courant .
encore merci pour votre implication
jacques
Commenter la réponse de nimois8839