Seche linge plus d'alimentation [Résolu]

Messages postés
2
Date d'inscription
mercredi 21 décembre 2016
Dernière intervention
21 décembre 2016
- - Dernière réponse : jujuwuiwui
Messages postés
2
Date d'inscription
mercredi 21 décembre 2016
Dernière intervention
21 décembre 2016
- 21 déc. 2016 à 19:00
BONJOUR
seche linge BRANDT EFE8500F
L'appareil ne s'allume plus , j'ai vérifier l'arrivée électrique a la prise pas de problème
Par contre j'ai vérifier le condenseur(trés encrassé), la panne peut elle etre a cause de cet
encrassement
et quelle piece pourrait etre défaillante

merci d'avance
jujuwuiwui
Afficher la suite 

Votre réponse

2 réponses

Messages postés
50415
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 janvier 2019
7872
0
Merci
Bonjour


Eléments à vérifier:
sécurité porte N° 111 (contact)
klixons N° 409/410
tension en sortie de l'antiparasite N° 218
Voir sur cette vue éclatée
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
Messages postés
20195
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
24 janvier 2019
4729
0
Merci
bonjour,
en tout 1er regardez le filtre anti parasite !!!!
stf_jpd87
Messages postés
50415
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 janvier 2019
7872 -
Tu as raison c'est bien l'antiparasite en N° 218 j'ai rectifié j'avais mis "condensateur."
jujuwuiwui
Messages postés
2
Date d'inscription
mercredi 21 décembre 2016
Dernière intervention
21 décembre 2016
> stf_jpd87
Messages postés
50415
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 janvier 2019
-
merci stf_jpd87

Je vais tester l'antiparasite en N° 218.Je suis pratiquement sur que c'est lui qui a chauffé

suite a l'encrassement du condenseur
Commenter la réponse de stf_la sudiste