Lave vaisselle

fred - 13 janv. 2017 à 14:50 - Dernière réponse : stf_jpd87 43742 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention
- 17 janv. 2017 à 11:37
Bonjour, mon lv a un problème la pompe de vidange ne s'arrête pas c'est un whirlpool.
J'ai nettoyer pompe changer detecteur de présence eau rien y fait. Je lance un sos
Afficher la suite 

11 réponses

Répondre au sujet
stf_la sudiste 19369 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 13 janv. 2017 à 15:37
+1
Utile
2
bonjour,
si la pompe de vidange tourne en continu, c'est qu'elle détecte une fuite d'eau .....
Cette réponse vous a-t-elle aidé ?  
Ok mais pas eau dans le bac rien donc je ne comprend pas pourquoi, alimentation eau est coupé je l'ai penché en arrière pour voir rien
Il n'y a rien pas une coude eau dans le bac et arrivé eau est débranché je ne comprend pas ou elle peux détecté une fuite
Commenter la réponse de stf_la sudiste
0
Utile
2
Bonjour,

les éléments à vérifier dans l'ordre :

la pompe de vidange fonctionne t'elle si=oui OK ,si=NON soit bouchée ou HS
le robinet est il ouvert (ne pas rire)
L'aquastop boîtier gris juste après le robinet
le tuyau d'alimentation en eau pas coincé ou coudé
l'électrovanne à une ou plusieurs voies
le répartiteur peut être bouché ,à nettoyer
le débitmètre voir si ses pales fonctionnent
après ces contrôles on arrive dans le LV
le détecteur niveau d'eau dans fond de cuve derrière la petite grille noire à droite
le nettoyage des filtres


si vous avez changé le détecteur avez vous réinitialisé la machine pour prise en compte

L'OWI que vous avez changé est il compatible avec l'année de la machine
Je pense quil y a un autre problème car le programme commence par 30seconde de vidange et s'éteint 2minutes avant la fin avez vous une solution merci
stf_jpd87 43742 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 17 janv. 2017 à 11:37
Bonjour

Pour aller plus loin il nous faut la référence de l'appareil déjà demandé.
Commenter la réponse de papy35
stf_la sudiste 19369 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 13 janv. 2017 à 16:37
0
Utile
Message de Fred

Bonjour, j'ai donc un problème de pompe de vidange elle ne s'arrête pas. On ma repondu qu il y avait une fuite eau mais je l'ai entièrement vidé plus une goute eau dans le lv et j'ai coupé arrivé eau .


merci de rester sur votre post initial et de ne pas ouvrir plusieurs posts
Commenter la réponse de stf_la sudiste
stf_la sudiste 19369 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 13 janv. 2017 à 16:38
0
Utile
restez appuyer sur la touche départ pendant 5 secondes et rebranchez votre alimentation eau et refaites un essai
Commenter la réponse de stf_la sudiste
stf_jpd87 43742 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 13 janv. 2017 à 17:54
0
Utile
1
Bonsoir

Juste une question : vous avez vidé l'eau de quel endroit ??? la cuve ou le socle??
Modèle de l'appareil.??
Cordialement
Je l'ai démonté entièrement pompe tuyau moteur comment le reinisialise après le changement du détecteur merci
Commenter la réponse de stf_jpd87
0
Utile
Si changement de OWI ,Lancement du programme test impératif pour le prendre en compte.
Pour lancer ce programme ,se mettre sur le 1er programme ,et éteindre le lave vaisselle.
Ensuite maintenir la touche départ enfoncée
Mettre le lave vaisselle sous tension.
Maintenir la touche départ enfoncée durant 5 secondes.
Laissez le lavage de test se faire jusqu'au bout ,ensuite on peut se servir du lave vaisselle normalement.
Commenter la réponse de papy35