PROBLEME ESSORAGE Siemens wash and dry 1200 [Résolu]

bv_lph 2 Messages postés vendredi 3 mars 2017Date d'inscription 20 juillet 2017 Dernière intervention - 3 mars 2017 à 16:09 - Dernière réponse :  papy35
- 20 juil. 2017 à 19:27
Bonjour,
Ma machine à laver s'arrête après le lavage, elle n'enchaine pas sur petit essorage , 3 rinçages , essorage.
Elle s'arrête sans défaut et les boutons tactiles ne fonctionnent plus
Je suis obligé de tourner le programmateur sur 0 puis demander un rincage qui ne se termine pas non plus
puis un 2° rincage
puis un essorage
Tout fonctionne séparément
la pompe marche bien
Pouvez-vous m'aider
Afficher la suite 

11 réponses

Répondre au sujet
0
Utile
Bonjour,

Pouvez donner sa référence merci
Commenter la réponse de papy35
0
Utile
la reference de la machine est WD12D560FF
Commenter la réponse de bv_lph
stf_la sudiste 19366 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 6 mars 2017 à 14:53
0
Utile
bonjour,
vous avez controlé les charbons moteur ??????
Commenter la réponse de stf_la sudiste
0
Utile
1
Non je n'ai pas vérifié les charbons moteur, elle essore bien quand je lance l'essorage seul, et le moteur tourne normalement pendant le cycle de lavage
stf_la sudiste 19366 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 7 mars 2017 à 09:17
les controler ne coute rien !!!
Commenter la réponse de bv_lph
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 6 mars 2017 à 18:02
0
Utile
Bonsoir

Vous dites que la pompe marche bien, avez-vous vérifié si toute l'eau est sortie de la cuve ???
Commenter la réponse de stf_jpd87
0
Utile
Oui la pompe marche bien, j'ai vérifié par la trappe de vidange, pas d'objet, ni calcaire, la pompe tourne normalement, pendant la vidange on entend bien la pompe et l'eau qui est évacuée.
Commenter la réponse de bv_lph
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 10 mars 2017 à 07:27
0
Utile
Bonjour

A la fin du lavage au moment où la pompe de vidange vide la cuve écouter de près le pressostat N° 0401, entendez-vous un clic qui se fait (contact qui bascule) ?? Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87
bv_lph 2 Messages postés vendredi 3 mars 2017Date d'inscription 20 juillet 2017 Dernière intervention - 20 juil. 2017 à 13:11
0
Utile
J'ai changé le pressostat, sans améliorer la situation
mais Je sais maintenant d'où vient le problème : la machine mange des "chaussettes". En mettant la machine sur le côté pour accéder au dessous, j'ai démonté la grosse durite noire qui va du tambour à la pompe et j'ai trouvé une chaussette très usée dedans. depuis tout fonctionne bien
Si quelqu'un peut m'expliquer comment une chaussette peut se retrouver dans cette durite, j'aimerai beaucoup comprendre
Merci à l'avance
Commenter la réponse de bv_lph
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 20 juil. 2017 à 18:41
0
Utile
Bonjour

Il y a un espace entre le tambour et la cuve sur la partie avant.
C'est le plaisir des chaussettes, passer par là.
Une solution garantie: un filet à chaussettes et vous serez sûr de retrouver la paire.
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
C'est comme la PUB chez la P........ il y en a deux
Commenter la réponse de papy35