Machine a laver far L9600 [Résolu]

Signaler
Messages postés
7
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
12 mai 2017
-
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour a tous ,voilà. Mon problème mon lave linge de marque far L9600 ne se mes plus en route le voyant vert de mise sous tension ne s'allume même plus ,j'ai vérifié la prise et les fusibles tous est ok !!! Donc si quelqu'un avait une petite idée de la panne, je serais preneur !!! Dans l'attente d'une réponse je vous remercie.

7 réponses

Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 640
et bien vous la mesurez ou la shunter ... ou vous la changez en prenant le risque
Messages postés
7
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
12 mai 2017

ok et encore merci pour toute c infos !!! je vous tien au courant de la suite !!!!
Messages postés
7
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
12 mai 2017
>
Messages postés
7
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
12 mai 2017

bonjour ,
voila lave linge réparé ct bien le verrou de la porte qui était HS !!!
je l'est fait testé donc j'en est commander un nouveau et changée et mon lave linge fonctionne de nouveau .
je vous remercie tous pour les conseille et encore merci
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 640
bonjour,
voir du coté du module, si le 220v arrive
Messages postés
7
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
12 mai 2017

merci ,pour votre réponse oui le 220 arrive bien car les autre voyant s'allume !!!!
Messages postés
70236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2020
15 524
Bonsoir essayer ceci: noté sur votre notice.

Réinitialisez votre machine en appuyant sur le
bouton « Départ/Pause/Annulation » pendant 3
secondes. (Voir Annuler un programme)
Messages postés
7
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
12 mai 2017

bonjour ,c fait aussi mais aucun résultat !!! merci .
Messages postés
70236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2020
15 524
Bonjour

Si les autres voyants s'allument c'est que le 220V arrive à la platine .
Donc pannes possibles:
verrou de porte que ne fonctionne plus N° 13
bouton de mise en marche défectueux N° 1416
Voir sur cette vue éclatée
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
7
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
12 mai 2017

ok merci, je démonte sa demain après midi ,et je fait tester le tous mercredi par la maintenance de mon taf et vous tien au courant , en vous remerciant .
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 640
il fallait etre plus précis, on aurait gagné du temps, donc en effet, véfifiez pour commencer la sécurité de porte
Messages postés
7
Date d'inscription
mercredi 3 mai 2017
Statut
Membre
Dernière intervention
12 mai 2017

oui mais je ment suis aperçu après !!! comment faire pour vérifier la sécurité de la porte ?
Messages postés
70236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2020
15 524
Merci pour votre retour qui pourra servir à d'autres?
Cordialement
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 640
et bien voila une victoire de plus sur la technologie

;)