Ecran plat Thomson [Résolu]

Messages postés
2
Date d'inscription
mardi 30 mai 2017
Statut
Membre
Dernière intervention
31 mai 2017
- - Dernière réponse : gt.55
Messages postés
10455
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
20 novembre 2019
- 31 mai 2017 à 21:34
Bonjour,
J ai une Thomson 32hw3323 IL y a le voyant Rouge mid quad je l allume rien et je peut pas l eteindre Ave la telecommande je suis oblige de la debrancher a la prise mural et recommencer le processed mais rien
Afficher la suite 

3 réponses

Messages postés
10455
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
20 novembre 2019
497
0
Merci
Bonjour,

Il est normal de devoir débrancher ce poste TV pour l'éteindre complètement.
Pour ce qui est de votre problème, vous pouvez essayer quelques trucs, mais je vous conseille d'abord de remplacer les piles de votre télécommande par des neuves pour être certain qu'elle fonctionne !
- Appuyez sur la touche rouge de la télécommande et maintenez la pression quelques secondes. Si le mode "veille" est activé, cela devrait l'annuler...
- Appuyez sur la touche "TV" (en bas à droite) ou sur la touche "Source" (en haut à gauche) de la télécommande. Si vous avez activé par inadvertance une entrée sur laquelle rien n'est connecté, cela devrait réactiver le poste...

Si aucune de ces manipulations ne fonctionne, il faudra apporter votre TV a un réparateur Thomson !

Cdt.
Commenter la réponse de gt.55
Messages postés
2
Date d'inscription
mardi 30 mai 2017
Statut
Membre
Dernière intervention
31 mai 2017
0
Merci
Merci pour la reponse mais CA Marche pas
Commenter la réponse de Jmc84
Messages postés
10455
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
20 novembre 2019
497
0
Merci
Désolé pour vous... il n'y a plus qu'à la confier à un réparateur pour le diagnostic !
Commenter la réponse de gt.55