Mon réfrigérateur Bauknecht KDNA4300 fait disjoncter mon FI/LS

Résolu
Roger.Felix
Messages postés
4
Date d'inscription
dimanche 25 juin 2017
Statut
Membre
Dernière intervention
27 juin 2017
- 25 juin 2017 à 11:32
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
- 28 juin 2017 à 07:26
Bonjour,
J'ai un combi réfrigérateur-congélateur Bauknecht modèle KDNA 4300 IN.
Hier soir, le disjoncteur FI/LS c'est déclenché.
Après avoir contrôlé tous les appareils, je constate que c'est le réfrigérateur qui cause ce problème.
Quand j'introduis la fiche dans la prise, l'appareil fonctionne entre 1 à 2 minutes, puis déclenche à nouveau le disjoncteur différentiel.
Le câble d'alimentation est en parfait état.
Quelqu'un peut me dire d'où vient le problème et comment puis-je y remédier ?
Merci d'avance pour votre aide et belle journée.

5 réponses

Daniel 26
Messages postés
15124
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
3 998
25 juin 2017 à 11:35
Bonjour,
Commencez par vérifier si le bac de récupération des condensats n'à pas débordé sur le branchement du compresseur.
Cdlt,
0
Roger.Felix
Messages postés
4
Date d'inscription
dimanche 25 juin 2017
Statut
Membre
Dernière intervention
27 juin 2017

25 juin 2017 à 12:03
Bonjour Daniel,
Merci pour votre réponse.
Il y a un peu d'eau dans le bac, mais pas suffisamment que cela déborde.
J'ai vérifié en observant et en touchant l'arrière de l'appareil, je n'ai d'humidité.
0
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 073
25 juin 2017 à 11:37
Bonjour

Dommage pas de vue éclatée de votre appareil.
Vérifier la partie arrière si vous n'avez pas un écoulement anormal d'eau dans le bac d'évaporation.
Cordialement.
0
Roger.Felix
Messages postés
4
Date d'inscription
dimanche 25 juin 2017
Statut
Membre
Dernière intervention
27 juin 2017

25 juin 2017 à 12:04
Bonjour,
Merci pour votre réponse.
J'ai bien vérifié, il n'y a aucun écoulement d'eau anormal.
0
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 073
26 juin 2017 à 06:37
Bonjour

Une fuite électrique est difficile à déterminer.
pannes possibles:
il fil dénudé qui touche à la terre
un problème sur le compresseur
la résistance de dégivrage (j'ai un doute puisque 2mn après une relance )
mais rien ne vous empêche de la débrancher. Se trouve dans le compartiment sous ou autour du serpentin.
Condensateur du compresseur .
Bonne recherche.
0
Roger.Felix
Messages postés
4
Date d'inscription
dimanche 25 juin 2017
Statut
Membre
Dernière intervention
27 juin 2017

27 juin 2017 à 18:46
J'ai appelé un dépanneur et après recherche, il s'agit de la résistance de dégivrage qui cause le court-circuit. De ce fait, je vais racheter un nouvel appareil.

Merci encore pour votre aide et à bientôt pour de nouvelles aventures.

Salutations amicales.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 073
28 juin 2017 à 07:26
Bonjour

Changer l'appareil pour une résistance à 100€??? mais cela reste votre choix.
Merci du retour.
Cordialement
0