Problème lave vaisselle

jerome2b - 10 sept. 2017 à 22:45 - Dernière réponse : stf_jpd87 44372 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention
- 11 sept. 2017 à 07:59
Bonjour,
je viens poster, car j'ai un souci avec mon lave vaisselle bosch srs46t12eu.
Il a commencé par afficher un temps restant de 1 minute interminable.
J'ai retiré l'option speed qui à remis un temps plus long qui c'est écoulé, mais pour bloquer de nouveau sur 1 minute?
Puis au lavage suivant le moteur faisait du bruit,mais il ne se passer rien dans la cuve(absence de bruit d'eau projetée) malgré une circulation dans les conduits?
puis à la fin du lavage rien n'est lavé!
J'ai démonté la plaque coté gauche afin de vérifier si il y avait un bouchon et n'est rien remarqué.
J'ai également démonté, nettoyé et vérifié les bras et le filtre, sans rien mettre en évidence.
Après cet entretien, j'ai relancé un cycle et me suis aperçu que l'eau repartait mais sans rien avoir lavé. La pastille n'était pas dissoute. En relançant le cycle, je l'ai interrompu et ai constaté que l'eau était froide.
Pour info, l'utilisation du LV se fait sur des cycles à 70° en mode accéléré.
Merci d'avance pour l'aide que vous pourrez m'apporter.
Afficher la suite 

Votre réponse

1 réponse

stf_jpd87 44372 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention - 11 sept. 2017 à 07:59
0
Utile
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
Commenter la réponse de stf_jpd87