Plaque vitroceramique sauter VE410N [Résolu]

Signaler
-
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
-
Bonjour,
J'ai récupérer chez ma maman une plaque vitro sauter qui date de 2003, sensitive. Quand la plaque ne fonctionne pas, elle est légèrement chaude devant. j'ai changé la carte électronique de puissance, il n'y a pas eu de changement. Un membre du forum peut-il me dire si cela est normal, est-ce que cette légère chaleur n'est pas dû au fait que la plaque soit sensitive?
Merci pour votre réponse, à bientôt
cordialement
pierre

4 réponses

Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 156
bonjour,

normalement, elle ne doit pas du tout etre chaude si elle n'est pas en fonction ...






Fà à parera e tèniti à tè.  Prends conseil, mais ensuite décide par toi-même. 
Messages postés
4
Date d'inscription
vendredi 13 octobre 2017
Statut
Membre
Dernière intervention
16 octobre 2017

merci pour votre réponse, avez-vous une idée sur la panne. J'ai changé la carte électronique de puissance sans résultat.
merci d'ance
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 156
quand elle n'est pas en fonctionnement est ce que vous voyez des lumières???
Messages postés
4
Date d'inscription
vendredi 13 octobre 2017
Statut
Membre
Dernière intervention
16 octobre 2017

Non pas de lumière. Mais la clef de verrouillage de la plaque est éclairée si je l'actionne.
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 658
Bonjour

sujet sur la clé (voir notice)

Messages postés
4
Date d'inscription
vendredi 13 octobre 2017
Statut
Membre
Dernière intervention
16 octobre 2017

Merci, la clef fonctionne toujours, plaque à l'arrêt ou en marche, donc la plaque est toujours sous tension. Est-ce que l’échauffement ne viendrait pas de là? La carte de puissance n'est-t-elle pas toujours sous tension?
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 658
Bonjour

Avez-vous réussi à supprimer la clé?? : verrouillage des commandes.
Messages postés
4
Date d'inscription
vendredi 13 octobre 2017
Statut
Membre
Dernière intervention
16 octobre 2017

oui, la clef est supprimée, tout est éteint la légère chaleur existe toujours est-ce normal?
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 156
non ce n'est pas normal, je vous l'ai déja écrit il me semble ... en plus, vous dites que vous avez changé la platine de puissance ... ce qui m'étonne car je ne vois pas le rapport entre le fait de l'échauffement et la platine de puissance .... regardez plutot au niveau des platines de commande