Problème de glace évacuation congélateur

jokerfauvette 1 Messages postés samedi 14 octobre 2017Date d'inscription 14 octobre 2017 Dernière intervention - 14 oct. 2017 à 14:56 - Dernière réponse : stf_jpd87 43809 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention
- 15 oct. 2017 à 07:12
Bonjour,

J'ai un congélateur Electrolux Modèle EUF27391W5 (modèle à dégivrage automatique).

Si je n'interviens pas toutes les semaines pour y retirer la glace (profondeur de l'orifice d'environ une dizaine de centimètres), j'ai sans arrêt l'évacuation à l'arrière en haut du tuyau partiellement ou complètement bouchée et donc l'eau ne s'écoule pas dans le tuyau qui va au bac collecteur.
Je l'ai débranché pour faire un dégivrage complet manuel, mais cela n'a réglé le problème que pendant moins d'un mois.

Avez-vous une idée ? Je ne voudrais pas appeler un dépanneur sans savoir à peu près à quoi m'attendre.

Par avance merci pour vos réponses et conseils.
Cordiales salutations
Afficher la suite 

1 réponse

Répondre au sujet
stf_jpd87 43809 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 15 oct. 2017 à 07:12
0
Utile
Bonjour

Je n'ai pas la vue éclatée de votre appareil, mais sur le serpentin vous avez un résistance électrique qui doit être HS commencez par la contrôler si rien en valeur ohmique = HS, à changer par vous même .
Cordialement.
Commenter la réponse de stf_jpd87