Sèche linge BOSCH Maxx WTL 6101FF05

eric platet - 12 nov. 2017 à 21:52
 Garrigou - 9 mai 2020 à 23:48
Bonjour,

Mon sèche linge ne chauffe plus, j'ai remplacé le bloc résistance, sonde et thermostat, vérifié les conduits et nettoyé les filtres, il ne fonctionne toujours pas.
J'ai lu, la sonde d'humidité située devant le tambour ne tombe pas en panne ?

Si vous pensez avoir la solution, merci de votre aide.
Erick

13 réponses

stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 379
Modifié le 13 nov. 2017 à 17:55
Bonsoir

Faux résultat pour la sonde de d'humidité N° 0 206: sonde CTN valeur en KΩ la valeur varie inversement à la température.
Pour la sonde de température N° 0 211 c'est du tout ou rien
Idem pour le klixon réarmable N° 0 214 à vérifier. tout ou rien.
Voir sur cette VUE ÉCLATÉE



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
0211 est la sonde thermique (variable)
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
14 nov. 2017 à 14:29
il est fixé en haut du tambour sur le devant avec un support en plastique blanc
1
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 379
14 nov. 2017 à 15:25
A quoi sert la vue éclatée du message N°5 ????
1
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 379
13 nov. 2017 à 06:45
Bonjour

Mauvaise pioche.
On ne change une pièce que si on est sure qu'elle est HS, et ce après contrôle.
Quels symptômes avez vous constatés, quel code erreur, quels voyants allumés??
Cordialement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
13 nov. 2017 à 09:14
bonjour,
quelle sonde avez vous changé ???????????
0
chacha1957 Messages postés 5 Date d'inscription lundi 13 novembre 2017 Statut Membre Dernière intervention 14 novembre 2017
13 nov. 2017 à 17:34
Bonjour,

Marque du sèche-linge : BOSCH Maxx WTL 6101FF/05

Bloc résistances neuf : DBK 31373,01 - 230V / 2500W (j’ai testé les résistances, la sonde de température (33ohms) et le thermostat : ok)

J’ai testé la sonde d’humidité côté façade (13ohms), ok.

Les conduits sont nettoyés, ainsi que la casette et le filtre façade.

Résultat : une toute petite chaleur au fond du tambour, ne sèche pas le linge bien sûr.

Où alors le programmateur ?

Qu'en pensez-vous.

Erick
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
13 nov. 2017 à 17:47
il y a un truc un peu incompréhensible, car vous dites qu'il fait une petite chaleur, un sèche linge chauffe ou ne chauffe pas donc si il chauffe un peu vous avez un problème de détection d'humidité, avez vous nettoyé le charbon qui frotte le tambour ?? ou c'est lui qui est hs
0
chacha1957 Messages postés 5 Date d'inscription lundi 13 novembre 2017 Statut Membre Dernière intervention 14 novembre 2017
13 nov. 2017 à 17:57
Oui oui c'est bien en kohm
0
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 379
13 nov. 2017 à 18:55
OK, contrôler le reste.:o))
0
chacha1957 Messages postés 5 Date d'inscription lundi 13 novembre 2017 Statut Membre Dernière intervention 14 novembre 2017
13 nov. 2017 à 19:14
Contrôler quoi ?

Avez-vous une idée ?

Merci
0
chacha1957 Messages postés 5 Date d'inscription lundi 13 novembre 2017 Statut Membre Dernière intervention 14 novembre 2017
13 nov. 2017 à 19:20
Répondre à la sudiste

où se trouve le charbon sur ce sèche-linge ?

Merci
0
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 379
14 nov. 2017 à 07:14
Bonjour

les charbons N° 0 406 frottent sur un collecteur du tambour .
Avez-vous contrôlé le klixon réarmable sur la résistance N° 0 214
Rectificatif la sonde de température sur les résistances est une NTC valeur de 55k a 1kΩ .
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
14 nov. 2017 à 08:32
nettoyez ce charbon et refaites un essai
0
chacha1957 Messages postés 5 Date d'inscription lundi 13 novembre 2017 Statut Membre Dernière intervention 14 novembre 2017
14 nov. 2017 à 14:15
Je ne vois pas où est ce charbon ?

Merci pour la réponse
0