Problème chaudière gaz FERROLI

ulysse 31 - 28 nov. 2017 à 20:23 - Dernière réponse :  ulysse31
- 12 janv. 2018 à 19:34
Bonjour,

Bonjour à tous,
J'ai une chaudière murale gaz FERROLI NEF H.P CE posée en 1998. Elle alimente 8 radiateurs. Elle à toujours bien fonctionné. Depuis une semaine et environ après 20 mn de fonctionnement la flamme du brûleur se met en veilleuse et 20 s après redémarre et ainsi de suite toutes les 20 s environ. Elle ne produit ce phénomène qu'au bout de 20 mn de marche et bien sûr quand le thermostat demande du chauffage. Par contre le chauffage au niveau des radiateur est assuré normalement.
En eau chaude sanitaire tout fonctionne bien.
Avez vous une idée sur l’origine de ce dysfonctionnement.
Par avance merci.
Afficher la suite 

Votre réponse

6 réponses

docchaudiere 2083 Messages postés dimanche 19 octobre 2014Date d'inscription 19 juin 2018 Dernière intervention - 29 nov. 2017 à 18:29
0
Merci
Bonsoir, votre aquastat chauffage est sans doute trop bas.
Commenter la réponse de docchaudiere
ulysse 31 - 29 nov. 2017 à 18:58
0
Merci
Bonsoir et merci.

Etant novice dans ce domaine, j'aimerai vérifier cela mais je ne sais pas trop comment m'y prendre. Il faut que je demande conseil.
Commenter la réponse de ulysse 31
ulysse 31 - 29 nov. 2017 à 20:33
0
Merci
Je n'arrive pas à ouvrir le fichier contenant la notice, c'est une pub qui s'affiche. Mais j'ai compris avec la notice de ma chaudière. Le bouton 63 serait alors celui qui est en façade appelé (Thermostat de chaudière sur circuit de chauffage). Si c'est bien ce bouton dont vous parlez, il est toujours resté dans la même position depuis la mise en place de ma chaudière sans que cela nuise à son fonctionnement.
Je vais le monter pour voir ce que ça donne.
Commenter la réponse de ulysse 31
ulysse 31 - 30 nov. 2017 à 19:14
0
Merci
Re...
J'ai tourné le bouton d'1/4 de tour, il était à moitié et la chaudière semble maintenant tourner normalement. A confirmer.
Je ne pensais pas que cette simple intervention puisse influer sur ce dysfonctionnement.
En tout cas merci encore pour l'info.
Commenter la réponse de ulysse 31
0
Merci
Bonsoir,
Je reviens vers vous car après après avoir légèrement monté comme préconisé mon bouton qui règle l'aquastat chauffage (Termostat de chaudière sur circuit de chauffage) ma chaudière a bien fonctionné pendant 1 mois 1/2. Or aujourd'hui elle retrouve les mêmes symptômes (elle se met en veilleuse et se rallume toute les 2 minutes et toujours après 15 minute environ du départ de demande en chauffage).
Avez vous une idée de l'origine de ce dysfonctionnement sachant que je ne pourrais pas augmenter la puissance indéfiniment !
Merci
Commenter la réponse de ulysse31