Vieux réfrigérateur americain [Résolu]

Messages postés
67
Date d'inscription
mercredi 15 juin 2005
Statut
Membre
Dernière intervention
21 mars 2019
-
Bonjour,
Mon réfrigérateur americain Hoover HRNT 1919 recommence à me donner des soucis. Il y a 2 ans j'ai changé le timer qui était HS et tout était ok (il ne tournait pas.).Le compresseur du réfrigérateur demarre quand bon lui semble ,il faut de fois attendre plus de 14 h. Donc jai testé de nouveau ce timer en le faisant tourner manuellement,le compresseur ne démarre pas après avoir dépassé les 2 clics de pause .J'ai testé avec multimètre l'arrivee du courant et apparement c'est bon mais pas sur. Que devrais je faire pour trouver cette panne.Merci pour vos reponses
Afficher la suite 

3 réponses

Messages postés
22151
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 octobre 2019
1905
0
Merci
Bjr, c est bon ou c est pas bon ?? il y a du courant ou pas ?? s il y a du courant aux bornes du moteur voir relai ou condensateur de démarrage ..
Commenter la réponse de Icare95
Messages postés
67
Date d'inscription
mercredi 15 juin 2005
Statut
Membre
Dernière intervention
21 mars 2019
2
0
Merci
Bonjour je vais vérifier et je vous tiens au courant
Commenter la réponse de sergioca
Messages postés
67
Date d'inscription
mercredi 15 juin 2005
Statut
Membre
Dernière intervention
21 mars 2019
2
0
Merci
En fin de compte c'était le thermostat mis trop faible (3), des que j'ai augmenté (6)il a démarré. Problème résolu et merci icare95 pour ton aide
Icare95
Messages postés
22151
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 octobre 2019
1905 -
ah ben oui si on se plaint qu il n y a pas d eau sous la douche et qu on ouvre pas le robinet .. on ne peut pas le deviner !! :o))
sergioca
Messages postés
67
Date d'inscription
mercredi 15 juin 2005
Statut
Membre
Dernière intervention
21 mars 2019
2 -
Commenter la réponse de sergioca