Perte d'eau sur ballon

VM - 29 mars 2018 à 14:01 - Dernière réponse :  VM
- 30 mars 2018 à 16:06
Bonjour,
J'ai fait un installé un cumulus neuf de 200L. Celui-ci perd 10 L d'eau par semaine ! on m'a dit que c'était c'était une question de pression et donc j'ai fait installé un réducteur de bars sur le tuyau d'arrivée d'eau. résultat toujours autant de perte d'eau. On m'a parlé d'un vase d'expansion, je l'ai également fait installé et j'ai toujours le même problème. Auriez vous une solution ? Merci
Afficher la suite 

Votre réponse

10 réponses

stf_jpd87 44445 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 29 mars 2018 à 14:32
0
Merci
Bonjour

Un cumulus consomme toujours de l’eau pendant sa chauffe problème lié à la dilatation.
Si vous installez un vase il ne devrait plus y avoir de fuite si sa pression interne est bonne.
Vérifier son branchement et sa pression
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Merci pour votre réponse, un vase a été installé et çà n'a rien changé au problème. Je sais qu'il y a une perte d'eau lors de la chauffe mais 10 L par semaine çà me semble énorme... L'installation a été faite par un professionnel donc je pense qu'au niveau du branchement il n'y a pas de soucis . je ne comprends pas .
Commenter la réponse de VM
lekabilien 11867 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 28 mai 2018 Dernière intervention - 29 mars 2018 à 17:49
0
Merci
Bonjour
Cela ne me semble pas excessif pour un 200 L, le temps très froid qu'on vient de passer, le nombres de personnes a la maison ou plus exactement le volume d'eau chaude utilisée par jour, et bien la température demandée au thermostat.
La perte est environ d'un demi- mètre cube par an, cela n'est pas enorme. D'autant qu'en été logiquement il coulera moins car eau moins froide, donc temps de chauffe moindre, donc temps de pression dans le ballon diminué en temps aussi.
stf_jpd87 44445 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 29 mars 2018 à 18:34
Comment déterminez-vous ces 10litres d'eau de perte???
Commenter la réponse de lekabilien
KIDUGUEN 7006 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 27 mai 2018 Dernière intervention - 29 mars 2018 à 19:05
0
Merci
Bonsoir : un litre par jour c'est normal vous avez peut etre engagez des frais pas nécessaires .Cdlt
stf_jpd87 44445 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 30 mars 2018 à 06:56
Tu as raison , mais ce n'est pas normal si le cumulus dispose d'un vase.
montaco 334 Messages postés jeudi 17 juillet 2014Date d'inscription 5 mai 2018 Dernière intervention - 30 mars 2018 à 07:58
Bonjour
Cela peut être normal suivant les paramètres suivant

Quel est la pression eau froide réglée au détendeur?
A quelle température est réglée le thermostat chauffe eau?
Quel est le volume du vase d'expansion que vous avez installé en rapport avec 200litres
Et comme déjà dit plus haut comment contrôlez vous les 10 litres avez vous mis la vidange a couler dans un seau ?
Bonne journée
Commenter la réponse de KIDUGUEN
0
Merci
Bonjour,
le vase d'expansion fait 12 L il nous a été conseillé par le vendeur du cumulus après observation de perte d'eau. Oui nous avons disposé un seau de 10 l sous le tuyau de vidange.
stf_jpd87 44445 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 30 mars 2018 à 15:50
Donc vous constatez une fuite de 1 litre jour en sortie de groupe de sécurité.
Normalement vous ne devriez rien avoir en fuite. Avez-vous contrôlé la pression du vase??
Commenter la réponse de VM
0
Merci
Nous allons vérifier cela. Merci pour vos commentaires. cdt
Commenter la réponse de VM