Problème branchement aérateur

Signaler
Messages postés
3
Date d'inscription
dimanche 22 avril 2018
Statut
Membre
Dernière intervention
23 avril 2018
-
Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
-
Bonjour, nous avons acheté un aérateur SILENT 100 CHZ, voici son desciptif

"Cet aérateur intermittent, installé sur mur ou plafond, permet de renouveller ponctuellement l'air intérieur de la salle de bains ou de la buanderie.Il permet d'agir contre la formation ponctuelle d'humidité ou d'odeurs.Lorsque l'aérateur est branché avec 2 fils (L+N), il fonctionne uniquement lorsque le taux d'humidité de la salle de bains est supérieur au taux de consigne (réglable par potentiomètre). L'aérateur s'arrête automatiquement lorsque le taux d'humidité est inférieure au taux de consigne.Lorsque l'aérateur est branché avec 3 fils (L+N+SL), donc couplé à un interrupteur, en plus de fonctionner automatiquement lorsque le taux d'humidité de la salle de bains est supérieur au taux de consigne, il peut se mettre en route par l'interrupteur de lumière ou par un interrupteur indépendant. Dans ce cas, l'arrêt de l'aérateur s'effectue lorsque l'interrupteur est éteint ET que le taux d'humidité est inférieur au taux de consigne. Cette variante est plus efficace."

Nous avons donc fait les branchements suivant :

- le L et le N branché à une prise
- le SL branché à la lumière

Le soucis est que lorsque nous allumons la lumière, l'aérateur s'arrête au bout de 1 minutes (temporisation réglée pas de soucis de ce coté là)
Et il se met en "marche forcée" lorsque la lumière est éteinte

Pour résumé, il marche en fonction inversée ! Alors qu'il devrais fonctionné lorsque la lumière est allumé, au contraire c'est lorsque la lumière est éteinte qu'il s'allume.

Nous avons essayé plein de possibilité, comme branché le fil "SL' directement à l'interrupteur de la lumière et plein d'autre possibilités, mais rien n'y fait nous n'arrivons pas à le faire fonctionné lorsque la lumière s'allume.

Pouvez vous nous aider svp nous avons tout essayé ...
Je vous remercie par avance

4 réponses

Messages postés
6
Date d'inscription
mercredi 23 février 2011
Statut
Membre
Dernière intervention
26 avril 2018
3
salut
la première erreur est de prendre 2 circuits différents pour un appareil, c'est dangereux pour les intervenants
contrôler si les fils phase et neutre ne sont pas inversés sur le branchement prise
contrôler si le fil qui est à l'interrupteur est bien repris sur le fil qui va à la lampe
mais reprendre tout sur le circuit lumière STP
Messages postés
3
Date d'inscription
dimanche 22 avril 2018
Statut
Membre
Dernière intervention
23 avril 2018

bonsoir, tout d'abord merci infiniment de votre réponse.
Nous avons utilisé le circuit de la prise car nous avons pensé que lorsque la lumière serait coupé, l'aérateur ne pourrais pas fonctionné en fonction automatique ?? Nous sommes nous trompé ? en mettant également le L et le N sur l'interrupteur il aura tout de même son alimentation électrique continue nécessaire pour la fonction automatique ??? Pouvez vous m'éclairer sur ce point svp ?

Nous n'avons effectivement pas essayer d'inversé les branchements de la prise, nous pensions que le soucis venait de l'interrupteur et non de la prise.

Après si nous avons fait une erreur et prenant 2 circuits différents, nous allons abandonné cette idée et se concentré sur le circuit " éclairage".

Pouvons nous donc tout branché sur l'interrupteur ?
Messages postés
11746
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
7 juillet 2020
1 166
bonjour
perso j'aurais branché :
L et N en parallèle avec l’éclairage
mais je ne pense pas conforme
a la réglementation


Messages postés
3
Date d'inscription
dimanche 22 avril 2018
Statut
Membre
Dernière intervention
23 avril 2018

Bonsoir, j'ai remodifier les branchements et cela semble fonctionner.
Je ne suis plus banché sur la prise.

Le L de l'aérateur est branché sur la phase de l'interrupteur
Le N de l'aérateur est branché sur le Neutre de l'éclairage (et non de l'interrupteur)
Le SL de l'aérateur est branché sur le fil marron de l'éclairage (et non de l'interrupteur )

Ce branchement vous semble t'il correcte ?
Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
12 102
Bonjour

Pour moi c'est bon comme "courjus" l'a dit