Somfy ariane 6/17 [Résolu]

clch79 2 Messages postés vendredi 3 août 2018Date d'inscription 4 août 2018 Dernière intervention - 3 août 2018 à 08:14 - Dernière réponse : stf_jpd87 46245 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 août 2018 Dernière intervention
- 4 août 2018 à 07:55
Bonjour,
je viens d'installer 5 moteurs et tout va bien sauf un moteur que je n'arrive pas à régler,
je fais le réglage rideau baissé, donc je règle la montée, puis la descente,
problème à la remontée il se trouve déréglé et de faite à la descente,
j'ai beau recommencer il se dérègle.
pouvez vous me donner la solution, merci.
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
stf_jpd87 46245 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 août 2018 Dernière intervention - 4 août 2018 à 07:28
1
Merci
Bonjour

Si vous avez respecté les branchements et les réglages, il n'est pas impossible que ce moteur a un problème
Voir sur cette NOTICE

Cordialement.

Merci stf_jpd87 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3284 internautes ce mois-ci

Commenter la réponse de stf_jpd87
clch79 2 Messages postés vendredi 3 août 2018Date d'inscription 4 août 2018 Dernière intervention - 4 août 2018 à 07:37
0
Merci
Bonjour,
Merci, j'ai refait les réglages de FdeC et plus de problème.
stf_jpd87 46245 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 août 2018 Dernière intervention - 4 août 2018 à 07:55
:o))
Commenter la réponse de clch79