Volet roulant Bubendorff s'arrête en cours de montée ou descente [Résolu]

Pat_78 6 Messages postés jeudi 1 décembre 2016Date d'inscription 3 décembre 2016 Dernière intervention - 1 déc. 2016 à 18:51 - Dernière réponse : stf_jpd87 44221 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 mai 2018 Dernière intervention
- 16 mai 2018 à 08:10
Bonjour,
Nouveau sur ce forum, j'ai recherché partout une solution à mon problème qui parait toucher pas mal de monde. J'ai 2 volets Bubendorff de 2001 qui ne remontent plus. J'ai changé le condensateur 4uF mais sans résultat.
J'ai lu qu'il fallait aussi changer d'autres condensateurs, je ne vois qu'un autre condensateur ERO 0.47uF X2 250V, ainsi que 2 condensateurs Sanyo 220 uF 35V.
Quelqu'un(e) peut-il(elle) me guider sur quel(s) condensateur(s) remplacer ?
Merci d'avance.
Pat.
Je joins un montage photo de ma carte et détail des condensateurs.
Afficher la suite 

Votre réponse

13 réponses

stf_jpd87 44221 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 mai 2018 Dernière intervention - 2 déc. 2016 à 07:20
0
Utile
Bonjour

Beau montage photographique.
j'ai comme l'impression que les 220µf sont bombés, donc pour le prix vous changez.
Cordialement.
Pat_78 6 Messages postés jeudi 1 décembre 2016Date d'inscription 3 décembre 2016 Dernière intervention - 2 déc. 2016 à 13:14
Meric Stf. Je vais les remplacer tous les 2. Quid du gros blanc de 0.47 uF ?
Commenter la réponse de stf_jpd87
Daniel 26 9280 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 mai 2018 Dernière intervention - 2 déc. 2016 à 07:51
0
Utile
Bonjour,
En plus de la précédente réponse , remplacez le relais .
Cdlt,
Pat_78 6 Messages postés jeudi 1 décembre 2016Date d'inscription 3 décembre 2016 Dernière intervention - 2 déc. 2016 à 13:13
Merci Daniel. Le relai, il est où ?
Commenter la réponse de Daniel 26
stf_jpd87 44221 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 mai 2018 Dernière intervention - 2 déc. 2016 à 17:11
0
Utile
Le petit bloc noir à coté du transfo orange.
Pat_78 6 Messages postés jeudi 1 décembre 2016Date d'inscription 3 décembre 2016 Dernière intervention - 3 déc. 2016 à 20:06
Daniel, Stf, j'ai réussi à réparer les 2 volets en panne. J'ai d'abord remplacé le relai, sans succès, j'ai alors remplacé les 2 condensateurs de 220 uF et là, bingo.
Merci à vous pour les conseils.
Bon week-end
Cordialement
Pat.
Daniel 26 9280 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 mai 2018 Dernière intervention > Pat_78 6 Messages postés jeudi 1 décembre 2016Date d'inscription 3 décembre 2016 Dernière intervention - 3 déc. 2016 à 20:19
Merci pour les autres intervenants pour ce retour d'info.
( le remplacement du relais, même facultatif permet un fonctionnement sûr sur un plus long terme )
Bon weekend,
Pat_78 > Daniel 26 9280 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 mai 2018 Dernière intervention - 5 déc. 2016 à 11:00
J'ai oublié de mentionner que j'ai ouvert le relai, et les contacts étaient bien propres et brillants, aucune trace noire ou de marque de charbonnage.
Je me tiens à disposition pour aider quiconque aurait les mêmes problèmes avec les volets mono ID de Bubendorff, début des années 2000
vil95 > Pat_78 - 16 mai 2018 à 00:14
j ai un volet qui marche par accoups j ai lu qu il fallait changer le condensateur blanc mais le probleme je ne sais pas ou l acheter peut tu me donner une adresse merci d avance vil95
stf_jpd87 44221 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 mai 2018 Dernière intervention - 16 mai 2018 à 08:10
Commenter la réponse de stf_jpd87