La ve linge whirpool ne s'allume plus

Viki - 9 août 2018 à 15:49 - Dernière réponse : stf_jpd87 47889 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention
- 9 août 2018 à 17:26
Bonjour,
mon lave linge Whirlpool AWO D 4741 ne s'allume plus. Encore vie sur le tableau d'affichage lors de la tentative de mise en route alors que le dernier lavage s'est déroulé correctement.
LA prise bonne le courant arrive sur le programmateur
Afficher la suite 

Votre réponse

2 réponses

stf_la sudiste 19981 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 9 août 2018 à 17:23
0
Merci
bonjour,
c'est la carte électronique qui est hs !!!
Commenter la réponse de stf_la sudiste
stf_jpd87 47889 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 9 août 2018 à 17:26
0
Merci
Bonjour

Cela veut dire quoi ??
Encore vie sur le tableau d'affichage lors de la tentative de mise en route 

Avez-vous un code erreur?? si Non commencer par ceci:
• Le hublot n’est pas correctement fermé.
• La fonction “Sécurité enfants/Verrouillage touches” a été activée
(selon modèle). Pour déverrouiller les touches, appuyez simultanément
sur les deux touches dotées du symbole de clé et maintenez-les
enfoncées pendant 3 secondes minimum. Le symbole de clé disparaît
de l’afficheur et le programme peut être démarré
Cordialement.
Commenter la réponse de stf_jpd87