Lave vaisselle beko

- 29 août 2018 à 11:18 - Dernière réponse :
Messages postés
48608
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2018
- 29 août 2018 à 17:34
Bonjour,
Un cycle avec une petite brossette dans une sorte de bac s'affiche sur l'écran depuis quelques jours de mon lave vaisselle BEKO.
Conséquence : Ce dernier tourne mais a la fin du programme la vaisselle est sale... Si quelqu'un a déjà eu ce type de problème je veux bien son aide.
Merci par avance, ce dernier n'est plus sous garanti, j'envisage sinon de faire intervenir un réparateur...
Afficher la suite 

Votre réponse

5 réponses

Messages postés
48608
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2018
- 29 août 2018 à 11:27
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Avez-vous remarqué si l'eau est chaude ???
La modération.



Commenter la réponse de stf_jpd87
0
Merci
le lave vaisselle est de marque BEKO référence : DFN 6835 B
Messages postés
48608
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2018
- 29 août 2018 à 16:43
Vous n'avez pas dit si l'eau est chaude???
Commenter la réponse de celine
0
Merci
non l'eau n est pas chaude non plus...
Commenter la réponse de celine
Messages postés
48608
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2018
- 29 août 2018 à 17:34
0
Merci
Bonjour

Il faut contrôler la valeur de la résistance N° 4500 qui doit être de 26Ω
Voir sur cette VUE ÉCLATÉE
Si Ok en cours de lavage il faut vérifier si le 220v arrive. Si rien il faut vérifier le relais de chauffe sur la carte électronique au pire la sonde de température. N° 5058.
Cordialement.

Commenter la réponse de stf_jpd87