Lave vaisselle Béko en panne [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
49146
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
- 3 oct. 2018 à 07:14
Bonjour,
Mon lave vaisselle Béko me fait disjoncter le compteur général et en plus, il ne se vide plus...
Pouvez-vous me guider pour essayer de résoudre le pb, ou faut-il le mettre aux encombrants ? La garantie de 2 ans vient d'être dépassée de 1 mois environ...
Merci pour votre aide.
Afficher la suite 

Votre réponse

11 réponses

Messages postés
49146
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

A quel moment le compteur disjoncte juste au départ???
Commencer par vérifier si la pompe de vidange n'est pas bloquée par un objet.
Si rien débranchez là et tenter un démarrage.

La modération.



Commenter la réponse de stf_jpd87
0
Merci
Bonjour et merci pour votre retour et info.

Lave vaisselle Beko 10 couverts modèle UDFS05010X.

Il y a quelques jours le LV démarrait péniblement. 10 à 15 secondes après appui sur le bouton.
Aujourd'hui le compteur a disjoncté 30 mn après le départ . Actuellement même quand le LV ne fonctionne pas, le fait de brancher la prise sur le secteur ça disjoncte.
Comment puis-je vérifier la pompe de vidange .
Je viens de m'apercevoir qu'il y avait une petite flaque d'eau sous le LV.
Est-ce que ces renseignements vous sont utiles ?
Merci d'avance pour votre aide.
Commenter la réponse de erzoum
Messages postés
49146
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Si vous avez une fuite il faut en rechercher la raison, il n'est pas impossible que ce soit la fuite qui occasionne le déclenchement.
Rechercher, et bien sécher avant de refaire des essais.
Si le problème persiste débrancher la pompe de vidange, la pompe de cyclage, la résistance et refaites des essais.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Merci pour vos informations que je vais suivre, mais seulement demain, il me faut pas mal de manips avant de le sortir de son logement...
Quand vous dites " débrancher " il faut comprendre débrancher électriquement, les tuyaux ou les deux ?
Vous parlez aussi de résistance ?? Pardon pour mes questions, mais je ne suis pas spécialiste...
A vous lire, et je reviendrai après avoir fait ce que vous me dites, pour les résultats.
Cdlt.
Commenter la réponse de erzoum
Messages postés
49146
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Bonjour

Débrancher, électriquement seulement
La résistance doit avoir cette forme, pas de vue éclatée.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)

Commenter la réponse de stf_jpd87
0
Merci
Bonjour stf_jpd87,
Voila, j'ai ouvert la machine. Au premier abord physiquement RAS. Par contre du côté droit, il y a une pièce en plastique recouverte d'une matière transparente, qui va du haut du LV , jusqu'au bas, et j'ai l'impression que la sortie de cette pièce est bouchée. Du coup il y a eu certainement un débordement sur des circuits électrique, qui ont déclenchés le disjoncteur... Le débouchage n'a pas l'air d'être évident à réaliser, je vais attendre vos conseils pour éviter des erreurs.
Je vous joins l'adresse du site où vous pourrez voir la photo.

https://www.cjoint.com/c/HJbjpDcTGBW
Cdlt.
Commenter la réponse de erzoum
Messages postés
49146
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Pas de choix, il faut sortir le tuyau; voir à l'opposé, il doit y avoir un collier.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
0
Merci
Bien reçu, je vais tenter de sortir ce tuyau nettoyer et remonter.
A l'occasion je vous demanderai comment s'appelle cette longue pièce latérale . Je reviendrai vous donner des nouvelles .
Merci encore pour votre aide efficace.
Cordialement.
Commenter la réponse de erzoum
0
Merci
RE,
J' ai enlevé le tuyau, en fait il n'était pas bouché, juste un peu de boue.
J' ai contrôlé au doigt que le gros moteur tourne, donc pas bloqué.
J'aurais voulu contrôler l'autre petit branché sur le tuyau d' évacuation, mais je ne sais pas comment l'enlever, il a l'air clipsé, c'est en plastique ???
J'ai donc tout remonté et branché sur le secteur. Cette fois-ci, rien n'a sauté. J'ai donc fait un lavage à vide, tout à normalement fonctionné, jusqu'au moment où de nouveau, une flaque d'eau sous le LV.
Il y a bien une fuite d'eau que je n'ai pas pu détecter, tout est nikel, hormis cette fameuse pièce en plastique qui a un gros trou au fond et je pense que de l'eau coule par là. Je me demande si de l'eau ne vient pas du tuyau dont on a parlé précédemment, du côté du collier que vous m'indiquiez.
Je ne sais pas quoi faire.
Commenter la réponse de erzoum
Messages postés
49146
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Bonjour

Pour vous assurer de voir la fuite il faut surélever le LV (table) et la vidange, laisser ouvert les cotés et lancer un programme, ce après avoir nettoyé complètement le tuyau.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour stf_jpd87,
Merci pour votre retour de ce matin. Je ne pouvais pas monter le LV sur une table, je l'ai quand même surélevé sur du bois et j'ai observé de déroulement d'un programme court. Et là j'ai vu l'endroit de la fuite... La jonction du tuyau d'évacuation et la petite pompe à l'endroit du collier. Le caoutchouc était déformé et abîmé au niveau du collier.
J'ai donc bien nettoyé et changé la position du collier pour éviter la déformation du bout du tuyau de vidange et procédé à un autre essai de programme. RAS, ça a fonctionné parfaitement. Après remontage complet du LV, on l'a utilisé pour un programme normal avec la vaisselle et là encore tout s'est bien passé. Pourvu que ça dure...
Il me reste à vous remercier grandement pour votre aide efficace que vous m'avez apporté dans ce dépannage.
Encore merci pour tout et peut-être à une prochaine.
Cordialement.
stf_jpd87
Messages postés
49146
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
-
:o)) Merci du retour
Commenter la réponse de erzoum