Chaudière Gialix 16 MT bloqué à 32 degrés

- - Dernière réponse :  Falv02 - 8 oct. 2018 à 15:53
Bonjour,
Notre chaudière neuve Gialix 16 mt triphasé bloque à 32 degrés, ce qui est évidemment insuffisant pour chauffer la maison.
Il s’agit d’un circuit de chauffage fermé.
Un électricien a effectué la répartition des phases (je ne suis pas électricien donc je ne sais si ça provient de là) et un plombier est intervenu également !
Personne n’est capable de savoir d’où vient le probleme... le dernier plombier parlerait d’une seule résistance qui chaufferait...
Comment faire pour résoudre ce problème et pourquoi, si c’est de là que vient le problème, les deux autres résistances ne fonctionnent pas ?
Merci d’avance pour votre aide en ces temps qui se refroidissent et où notre chauffage ne fonctionne pas malgré l’intervention de plusieurs professionnels qui à part nous facturer ne résolvent pas le probleme...
Ps : les réglages installateurs sont ok donc ça vient pas de la.
Merci par avance, bonne soirée
Afficher la suite 

Votre réponse

3 réponses

Messages postés
1
Date d'inscription
dimanche 7 octobre 2018
Dernière intervention
7 octobre 2018
0
Merci
En complément voici des photos.
Je précise également que lorsque nous fermons de moitié les vannes de départ et retour d’eau, la chaudière monte un peu plus en température.
Commenter la réponse de Falv02
Messages postés
19476
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
13 décembre 2018
0
Merci
Bjr, pourquoi faite vous appel a des personnes qui ne sont pas forcément spécialisées dans ce domaine et ne pas faire appel au sav de la marque ?? sans savoir comment fonctionne votre chaudière ca va etre un peu compliqué derrière un clavier et comme vous n y connaissez rien a priori vous allez faire plus de dégâts qu autre chose !!
certainement un pb de sonde de température mais sans documents ??
la répartition des phases = fallait bien justifier l intervention
quand au plombier s il n a pas recu un minimum de formation sur ce type de produit .... ce n est pas son job !!
voir celui qui vous l a posé ou vendu .. ou professionnels chauffagistes qui travaillent avec cette marque ??
Commenter la réponse de Icare95
Messages postés
2204
Date d'inscription
dimanche 19 octobre 2014
Dernière intervention
7 décembre 2018
0
Merci
Bonjour, comme lorsque vous bridez l'installation elle monte en température je vois plutôt une ou deux résistances non branchées ou défectueuses. Voir avec l’électricien s'il a bien branché les phases.
Il me dit que oui mais comment en être sur ? Je ne suis pas électricien... :/
Commenter la réponse de docchaudiere