Seche linge brandt bwd191t ne chauffe plus

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour, mon seche linge ne chauffe plus , j'ai changer la résistance plus les deux thermostat qui sont derrière la résistance , mes il souffle toujours du froid et ne chauffe pas pourquoi ?
merci de votre aide .
lionel

3 réponses

Déjà plusieurs causes pour cette panne

1) Déjà l'ancienne résistance mesurez là sur machine sous tension vous devriez trouver du 230v si elle ne chauffe pas dans ce cas cela viendrait d'un de ses klixons fixés sur son bloc,ou filaments résistance coupés.
2) contrôler les klixons de température et voir si un des deux ne serait pas réarmable ;si vous les démonter attention il y a un ordre ,faire un repérage avant de tout enlever
3) si valeur résistance et klixon bonne ,avant d'acheter la nouvelle vérifiez jusqu'au relais sur carte
4) la sonde d'humidité à contrôler voir à nettoyer tout simplement,elle se présente sous forme de baguette sous le filtre à peluche dans le fond(besoin lampe électrique pour là voir) à démonter et à essuyer
Vous assurer de la propreté des filtres et conduits d'évacuation si sortie directe
Dans le cas d'un à condensation,nettoyer le condenseur en plus
Si le ventilateur est indépendant du moteur principal le nettoyer et vérifier son condensateur
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 845
Bonjour

Vous pouvez aussi vérifier la sonde de température N° 404 (passante) Voir sur cette VUE ÉCLATÉE
Cordialement.


Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 913
bonjour,
avez vous controlé si le 220V arrivé à la résistance ???