Probleme lave linge [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
50285
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2019
- 30 nov. 2018 à 08:23
Bonjour, j ai un probleme de vidange sur mon lave linge LG WD12150FB direct drive code erreur D.E apparament pompe a changer quelle manipulation sur une direct drive ? merci d avance
Afficher la suite 

Votre réponse

13 réponses

Meilleure réponse
Messages postés
20185
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
19 janvier 2019
4708
1
Merci
bonjour, vous etes sur que votre code erreur c'est DE ??? car cela n'a rien à voir avec une pompe de vidange ce code erreur !!!

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 8150 internautes nous ont dit merci ce mois-ci

elle est reparti apres nettoyage du filtre et de la pompe que j ai testé en direct a voir dans le temps et grand merci des conseils cela m a aidé a bientot
Commenter la réponse de stf_la sudiste
Messages postés
61439
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 janvier 2019
8884
1
Merci
Hello,
Je viens de trouver ceci :
https://www.lg.com/fr/support/aide-produit/CT20130086-1401061612945-others

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 8150 internautes nous ont dit merci ce mois-ci

merci pour les conseils je l ai fait repartir apres avoir démonté et testé la pompe en direct a voir dans le temps merci encore
Commenter la réponse de Andy31200
1
Merci
Bonjour,

Message DE problème sur fermeture de porte (la sécurité porte), sinon la carte ,suive les fils de la sécu jusqu'à la carte pour vérifier les contact (soudure etc...)

avez vous un détecteur anti inondation sur le fond de votre machine comme les LV dans ce cas vérifiez si pas d'eau dans le socle

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 8150 internautes nous ont dit merci ce mois-ci

j ai tout vérifié comme vous me l avez dit et j ai branché la pompe en direct elle a fonctionné j ai refais une lessive et le cycle s est fait normalement bon a voir apres plusieurs lessives grand merci pour les conseils merci
Commenter la réponse de papy35
Messages postés
50285
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2019
7828
1
Merci
Nota il y a deux codes erreurs suivant modèle
OE ou DE code vidange
dE code fermeture de porte


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 8150 internautes nous ont dit merci ce mois-ci

en effet tres bonne idée de brancher la pompe en direct elle fonctionnait et c est reparti grand merci cela m a aidée
Commenter la réponse de stf_jpd87
Messages postés
61439
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 janvier 2019
8884
0
Merci
Bonjour,
Avant de penser à un remplacement, votre pompe tourne t elle ?
Commenter la réponse de Andy31200
0
Merci
j ai redémarré la machine 2 fois elle tourne bien ne fait aucun bruit suspect mais elle se bloque des qu elle arrive a l essorage j ai meme fais direct essorage mais elle ne démare pas et le code erreur D .E s affiche j ai aussi vidé et nétoyé le filtre la pompe ne tourne pas du tout elle bloque direct
Andy31200
Messages postés
61439
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 janvier 2019
8884 -
Avez vous essayé de faire tourner la pompe à la main ?
Si elle est bloquée mécaniquement un objet coincé peut en être responsable, pièce de monnaie, objet métallique etc...
Commenter la réponse de sapapaya
0
Merci
de toute facon je viens de la démonter j ai fais pression sur la durite et l eau restante remonte a l entrée de la pompe je n ai pas senti d objets qui la bloque et les ailettes d entrainement du moteur tourne normalement a la main
Andy31200
Messages postés
61439
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 janvier 2019
8884 -
Donc fort possible que cette pompe soir morte ...RIP
stf_jpd87
Messages postés
50285
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2019
7828 -
Bonsoir

La pompe est en 220v il suffit de la brancher en direct sur du 220v pour voir si elle tourne.
Comme ma collègue DE peut indiquer plusieurs problèmes et dE"indique un problème de verrouillage de porte ??????????????
Commenter la réponse de sapapaya
0
Merci
oui c est ce que je pressent je vais de ce pas a darty j ai vu qu ils en avaient en stock ou sur livraison rapide et pas cher ou en ligne je verrai en tout cas grand merci de m avoir conseillé et grace aux tuto j ai pus la démonter super super je vous tiens au courant merci encore
Andy31200
Messages postés
61439
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 janvier 2019
8884 -
Mais de rien et repassez donner des nouvelles ou si autre question
Commenter la réponse de sapapaya
0
Merci
merci je vais essayer en direct
Commenter la réponse de sapapaya
0
Merci
le code D.E n est pas l ouverture de porte elle s ouvre sans probleme c est la machine qui ne s est pas vidé apres peut etre que d une marque a une autre ce ne soit pas le meme language merci quand meme
Commenter la réponse de sapapaya
0
Merci
MESSAGE LU EN EFFET IL DIT QUE LE CODE D.E peut etre le hublot ok mais je ne m explique pas la machine remplit d eau qui ne se vide pas et s arrete a l essorage elle a pourtant bien démarée 2 fois et tournée sans problème!!!
Commenter la réponse de sapapaya
0
Merci
bravo il y a bien 2 code erreur a ne pas confondre D.E probleme de vidange et d.E probleme de fermeture de hublot et tres bonne idée de me faire essayer la pompe en direct elle a démarrer !! j ai failli en racheter une inutilement et apres avoir tout nettoyé je l ai refait partir a 30 degré avec donc essorage et nickel elle a fait son programme du début a la fin !! surement des impuretés bon a voir apres plusieurs lessives j ai bien pensé au tuyau de vidange s il est trop haut certaine pompe ne sont pas assez puissante pour évacuer mais ca a fonctionné jusque la !!! en tout cas grand merci les amis avec tous vos conseils cela m a vraiment aidée c est super a bientot pour de nouvelles aventure bye a tous
stf_jpd87
Messages postés
50285
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2019
7828 -
Merci du retour :o))
Commenter la réponse de sapapaya
Messages postés
61439
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 janvier 2019
8884
0
Merci
Mais de rien et content pour vous , à bientôt pour de nouvelles aventures, question mise en vert
Commenter la réponse de Andy31200