Sèche-linge disjoncte plein mais pas à vide

Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
- - Dernière réponse : stf_jpd87
Messages postés
51968
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mars 2019
- 22 déc. 2018 à 07:34
Bonjour,

Mon sèche-linge Miele novotronic summerwind disjoncte (le différentiel 30mA)
Cela arrive uniquement lorsqu'il y a du linger dedans, au moment du cycle ou le ventilateur se met en route.

A vide cela n'arrive pas (problème de court circuit du à une fuite d'humidité?)

Après avoir disjoncté, j'arrête le bouton d'allumage, je remet le différentiel sur "1" puis j'appuie sur le bouton d'ouverture de la porte du sèche-linge, et la, ça disjoncte à nouveau dès que j'appuie sur le bouton.
Même constat: cela n'arrive que si la machine est pleine.

J'ai ouvert la machine, j'ai tout nettoyé (surtout les joints) mais pas d'avancée.
J'ai pas vu de câbles dénudé ou de possibles courts circuits au niveau du ventilateur.

Quelqu'un pourrait m'aider?

Je vous en remercie!

Giacomo
Afficher la suite 

Votre réponse

13 réponses

Messages postés
51968
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mars 2019
6957
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" novotronic summerwind " , n'est pas une référence constructeur voir l'étiquette
La modération.





Commenter la réponse de stf_jpd87
Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
0
Merci


J'imagine qu'il s'agit de cela ?
Commenter la réponse de giacomo1986
Messages postés
51968
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mars 2019
6957
0
Merci
Bonjour

Combien de temps s'écoule entre le démarrage de l'appareil (start) et l'arrêt par le disjoncteur,????.
Commenter la réponse de stf_jpd87
Messages postés
306
Date d'inscription
mercredi 21 janvier 2015
Dernière intervention
16 décembre 2018
57
0
Merci
Bjr ,
On pourrait penser à la sonde thermique du moteur ....si çà disjoncte quelques minutes après la mise en route ....
Crdlt
Commenter la réponse de pelican08
Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
0
Merci
Bonjour à tous è merci pour vos réponses,

J'ai le sèche linge avec un seul drap et à l'allumage du ventilateur ça n'a pas disjoncté.

J'ai chargé la machine avec plus de linge et ça a disjoncté au bout de 8 minutes. Par contre ce n'a pas disjoncté en même temps que la mise en route du ventilateur.

J'ai réessayé de suite avec la même charge et ça a duré 2 minutes, juste àpres la mise en route du ventilateur ça a disjoncté.

Le programme choisi est "séchage normal"
giacomo1986
Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
-
En plus en ouvrant la porte ça disjoncte à nouveau et le "four cuisson vapeur" est bien chaud
Commenter la réponse de giacomo1986
Messages postés
306
Date d'inscription
mercredi 21 janvier 2015
Dernière intervention
16 décembre 2018
57
0
Merci
Re bjr ,
Le tambour tourne librement à la main ?
Cdlt
giacomo1986
Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
-
Oui, sans aucun soucis
Commenter la réponse de pelican08
Messages postés
51968
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mars 2019
6957
0
Merci
Bonsoir

Pour moi vous avez une fuite d'eau qui touche un organe électrique. Panne pas facile à détecter.
Mais je ne pense pas que le ventilateur soit le problème il est avant la partie humide Voir plus coté condenseur pompe de refoulement N° F1
Voir sur cette VUE ÉCLATÉE modèle le plus proche.
Cordialement.

Commenter la réponse de stf_jpd87
Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
0
Merci
Après démontage minutieux du sèche linge j'ai nettoyé chaque pièce, y compris la pompe. C'était bien encrassé. Les connections ne semblent pas avoir de souci et les joints ne semblent pas abîmés. Après remontage, même soucis. Démarrage normal, dès que j'entends le ventilateur se mettre en route ça disjoncte. D'autres conseils ?
Merci d'avance
Commenter la réponse de giacomo1986
Messages postés
51968
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mars 2019
6957
0
Merci
Bonjour

Laisser ouvert la partie arrière des résistances et débrancher le moteur ventilateur. lancer un programme comme vous l'avez fait, mais pas trop longtemps si non les résistances vont rougir
Si rien ne saute c'est votre moteur qui est à la masse. ou le condensateur. Dans ce cas rebrancher le moteur en débranchant le condo et essai. Le moteur va ronronner sans risque.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
0
Merci
Bonsoir, je n'ai pas encore fait la dernière manip conseillée. Cependant j'ai essayé aujourd'hui de faire démarrer le sèche-linge plein pour un cycle normal. Cela a fonctionné sans aucun problème pendant toute la durée du cycle. Lorsque j'ai essayé de mettre en route une deuxième machine par la suite, croyant le problème résolu, ça à disjoncté dès que j'appuie sur le bouton d'allumage de la machine (pas start mais carrément l'allumage) . À préciser que pendant le cycle qui s'est bien passé il y avait une flaque d'eau par terre. ça coulait par l'extraction d'air en bas à l'avant de la machine. Je ne sais pas si avec ces précisions vous pouvez avoir d'autres idées. Merci d'avance
Commenter la réponse de giacomo1986
0
Merci
Bonsoir ,
Un élément supplémentaire qui pourrait justifier la disjonction de la machine ,
L'eau pourrait être dirigée sur le moteur ou sur le ventilateur lors de sa mise en route .
L'idéal serait d'observer la machine en fonctionnement ,les panneaux démontés ,si c'est possible ,
Crdlt
giacomo1986
Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
-
Malheureusement je ne peux pas ouvrir la machine par l'arrière. Elle s'ouvre uniquement en façade ou par le bas (pas très utile ce dernier)
Commenter la réponse de Pelican08
Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
0
Merci
Je viens d'incliner le sèche-linge, il y a de l'eau qui est sorti du ventilateur (pas beaucoup, des gouttes de condensation. J'ai démonté le ventilateur et mis la machine sur On.: Ça a disjoncté . J'ai débranché la Terre du ventilateur et ça n'a plus disjoncté. Il me semble donc évident que le problème est la... J'espère...

Si je ne me trompe pas il ne devrait pas y avoir d'eau dans le ventilateur, n'est ce pas ?
Commenter la réponse de giacomo1986
Messages postés
51968
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mars 2019
6957
0
Merci
Absolument pas , maintenant il faut voir pourquoi cette eau va sur le ventilateur???

Je pense que l'eau de condensation ne s'évacue pas vers le réservoir du haut.et coule vers le ventilateur. Vérifier la pompe F1
giacomo1986
Messages postés
10
Date d'inscription
vendredi 14 décembre 2018
Dernière intervention
21 décembre 2018
-
La pompe fonctionne bien, je penses. De l'eau était dans le bac de récupération. En plus quand j'ai tout démonté je l'ai testée avec ohmetre et ça m'a donné une valeur autre que 1.

Ce ne serait pas l'étanchéité du condensateur ? Que puis je contrôler ?
stf_jpd87
Messages postés
51968
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mars 2019
6957 -
Je vous ai tout dit dans le message N° 11
Commenter la réponse de stf_jpd87