Fuite lave vaisselle bosh SRS43E42EU

Signaler
Messages postés
3
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
23 décembre 2018
-
Messages postés
81459
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2021
-
Bonjour.

Mon lave vaisselle est un Bosch SRS43E42EU.
J'ai une fuite, j'ai repéré la fuite au niveau de la pompe de cyclage, du raccord avec la cuve me semble-t-il. Vous trouverez ci-joint les photos.
Je me demande comment réparer cette fuite : Remplacer le joint, replacer la pompe, resserrer le joint (car il n'a pas l'air défectueux)... ?
La deuxième photo montre l'endroit de la fuite.
En fait il a un jeu à ce niveau là car il est possible de bouger la pompe de cyclage du bas vers le haut en la faisant descendre ou monter dans le joint...

Un super grand merci pour votre aide !
Emmanuelle, réparateur en herbe (donc excusez l'utilisation éventuelle des mauvais termes techniques associés !).

3 réponses

Messages postés
81459
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2021
24 913
Bonsoir

Le mieux est de le changer, vendu en kit, voir ci dessous N° 0 458
Voir sur cette VUE ÉCLATÉE
Cordialement.



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
3
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
23 décembre 2018

Bonsoir et merci pour cette rapide réponse!
N'est-il pas possible d’acheter uniquement le joint? et si oui, est-ce que celui-ci conviendrait?
https://www.directrepair.be/fr/joint-de-pompe-00611331-bosch.html

Merci!
Messages postés
3
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
23 décembre 2018

Bonjour!

Merci pour vos réponses, j'ai remplacé le joint et en effet il n'y a sas doutes plus de fuites. Le souci c'est que la fuite à "fuite" sur la pompe de cyclage et les parties métalliques sont pleines de sel et ce qu'il me semble être la bobine est rouillée. (On peut voir la rouille et le sel sur la photos précédentes). Pour lorsque je mets le lave vaisselle en route, la pompe surchauffe et les parties métalliques sont très chaudes, et il ne démarre pas, comme si il n'arrivait pas à se lancer... une idée de réparation sans devoir changer des pièces trop onéreuses car mon lave vaisselle n'est pas de première jeunesse.

Un tout grand merci!