Mon linge est toujours humide [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
- 20 janv. 2019 à 12:03
Bonjour,
Mon séche linge LADEN AMB 3771 condenseur , ne sèche pas mon linge je le ressorte toujours humide pourquoi? , les filtre sont propre , pas d eau dans le réservoir , pas de voyant d allumé, il démar bien , par contre ma femme rasent comme une légère odeur de chaud ' comme du fer chauffé, je vous remercie d une réponse .
cordialement

alg123
Afficher la suite 

2 réponses

Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711
0
Merci
Bonsoir

Sans code erreur bon courage Pas d'eau dans le réservoir donc pas de chauffage .
Contrôler les résistances les klixons passants
Vérifier si la courroie est en place
vérifier si la sonde de température est bonne N° 691 1 sa valeur doit varier en fonction de sa température
nettoyer est vérifier les le câblage deux lames N° 691 0
Faites un entretien en soufflant tout le circuit de l'appareil (si ancien)
Voir sur cette VUE ÉCLATÉE
Cordialement.

Commenter la réponse de stf_jpd87
0
Merci
Bonjour et merci de votre réponse , j ai démonté mon sèche linge hier samedi , et cela venais de la courroie du tambour qui été cassé , je suis allé en racheté une et la elle est repartie
je vous remercie et vous souhaite un bon dimanche
stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711 -
Merci du retour. :o))
Commenter la réponse de alg123