Ma chasse d’eau ne coule plus !

- - Dernière réponse : lekabilien
Messages postés
14791
Date d'inscription
jeudi 18 décembre 2014
Statut
Contributeur
Dernière intervention
24 mars 2019
- 23 janv. 2019 à 21:29
Bonjour,
Je suis un peu désespérée car ma chasse d’eau ne fonctionne plus, quand j’appuie sur le bouton pour tirer la chasse il n’y a pas d’eau, j’ai essayé de voir le robinet il est ouvert pourtant ! Quelqu’un peut m’aider svp je suis vraiment désespérée je ne m’y connais absolument pas !
Afficher la suite 

Votre réponse

6 réponses

Messages postés
65286
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
24 mars 2019
11
0
Merci
Bonsoir,
Certain que ce robinet est alimenté ?
Essayer de démonter le couvercle afin de vérifier que le robinet flotteur ne soit pas coincé en position haute
Bonsoir merci pour votre réponse ! En effet je viens d’essayer de démonter le bouton j’y Suis arrivé mais après je ne vois comment aller plus loin sans abîmer le mécanisme car je ne vois pas comment faire alors j’ai tout remonter j’ai encore vérifier que le robinet était ouvert il l’est toute la journée et pas d´eau ! Comment puis je faire réellement pour atteindre lintérieur ?
Madyne
Messages postés
8
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
23 janvier 2019
-


Voilà la photo
Commenter la réponse de Andy31200
Messages postés
14791
Date d'inscription
jeudi 18 décembre 2014
Statut
Contributeur
Dernière intervention
24 mars 2019
490
0
Merci
Bonsoir
Si vous avez dévissée le bouton normalement le couvercle du réservoir doit pouvoir être soulevé, pour voir le mécanisme de chasse et ce qui nous interesse, le robinet flotteur.
Madyne
Messages postés
8
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
23 janvier 2019
-
Justement’ une fois que j’ai voulu enlever le bouton y’a une pièce qui est comme scellé et on dirait que c’est fait en sorte pour qu’on n’en puisse pas y toucher c’est’ bizarre
Madyne
Messages postés
8
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
23 janvier 2019
-


Le reste ne s´enleve pas
Commenter la réponse de lekabilien
Messages postés
14791
Date d'inscription
jeudi 18 décembre 2014
Statut
Contributeur
Dernière intervention
24 mars 2019
490
0
Merci
Il faut tourner pour dévisser l'ensemble
Madyne
Messages postés
8
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
23 janvier 2019
-
Vous pensez qu’il faut que j’enlève le petit pressoir et ensuite d’utiliser le second socle pour enlever le’ tout ? (Partie grise comme sur la photo jointe)
Commenter la réponse de lekabilien
Messages postés
9
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
3 février 2019
0
Merci
En faite il faut tourner tout l'ensemble, j'ai le même chez moi.
Madyne
Messages postés
8
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
23 janvier 2019
-
Je ne vois pas comment tourner l’ensemble je dois tourner avec le bouton ressort? J'ai peur de casser quelque chose
Commenter la réponse de Floriboutch
Messages postés
14791
Date d'inscription
jeudi 18 décembre 2014
Statut
Contributeur
Dernière intervention
24 mars 2019
490
0
Merci
Vous tournez le rond dans lequel sont les boutons pressoirs. Ça peut être difficile ou impossible avec les doigts, utiliser le cas échéant une pince becro.
Madyne
Messages postés
8
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
23 janvier 2019
-
Je vais essayer avec une pince, c’est facile à remettre après ? Car je ń’y connais rien et j’ai Peur de mal m’y prendre
Madyne
Messages postés
8
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
23 janvier 2019
-


Que dois je faire ensuite ?
Commenter la réponse de lekabilien
Messages postés
14791
Date d'inscription
jeudi 18 décembre 2014
Statut
Contributeur
Dernière intervention
24 mars 2019
490
0
Merci
Y'a pas d'eau apparemment.
A droite c'est le flotteur, c'est lui qui ouvre l'eau lorsqu'il descend, apparemment il est resté en haut, grippé, appuyez dessus pour le faire descendre.
Madyne
Messages postés
8
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
23 janvier 2019
-
Oui il n’y a pas d’eau ! Je dois appuyer sur quelle partie exactement ? Merci beaucoup pour votre aide
Floriboutch
Messages postés
9
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
3 février 2019
-
En espérant qu'il ne soit pas HS, sinon il faut faire le système manuel en attendant de le changer.
lekabilien
Messages postés
14791
Date d'inscription
jeudi 18 décembre 2014
Statut
Contributeur
Dernière intervention
24 mars 2019
490 > Floriboutch
Messages postés
9
Date d'inscription
mercredi 23 janvier 2019
Dernière intervention
3 février 2019
-
Appuyez sur l'espèce de petite cuve sur laquelle il y a une vis grise.
Commenter la réponse de lekabilien