Problème seche linge à évacuation, modèle ancien BOSCH T440 0728144036

- - Dernière réponse : kouka50
Messages postés
1
Date d'inscription
mercredi 20 février 2019
Statut
Membre
Dernière intervention
20 février 2019
- 20 févr. 2019 à 17:06
Bonjour,
Le sèche linge se met en marche et s'arrête au bout de 2-3 minutes. Comme s'il se mettait en sécurité.Rien n'y fait. J'ai changé le condensateur, il était boursoufflé, de 10 micro farad je suis passé à 20. Bon ok. Ensuite j'ai enlevé le klixton qui se trouve dans le flux d'air chaud pour relancer la rotation du tambour. Pareil arrêt au bout de 2 à 3 minutes. Ce moteur m'énerve, on a l'impression qu'il y a une sécurité ou quelque chose comme parce que aussitôt que la panne se produit si je débranche et rebranche dans les 10 secondes il reste bloqué et ne tourne pas , pourtant c'est un petit moteur à cage d'écureuil donc c'est robuste. Le problème c'est que lorsque la panne a eu lieu le premier coup les résistances continuaient de chauffer, bonjour l'odeur! C'est le programmateur ? comment tester le programmateur? y a-t-il sur ce modèle une sécurité thermique comme sur les tondeuses à gazon? Merci pour vos idées et expériences.
Afficher la suite 

2 réponses

Messages postés
57168
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2019
7517
0
Merci
Bonjour

Je suis désolé mais si condensateur de 10µf il faut le remplacer à l'identique . 20µf peut suffire à le faire chauffer et mettre le klixon de sécurité en action.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
1
Date d'inscription
mercredi 20 février 2019
Statut
Membre
Dernière intervention
20 février 2019
0
Merci
Merci stf pour la réponse, ok je vais changer le condensateur. je verrai alors .
Commenter la réponse de kouka50