MaL Electrolux EWT136451W erreur 43

Signaler
-
Messages postés
64045
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2020
-
Bonjour,
mon lave linge ne démarre plus, quel que soit le programme sélectionné, il se met en vidange 1 mn.
Code erreur E43
Puis-je le dépanner ?
merci de votre aide.

5 réponses

Messages postés
64045
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2020
10 991
Bonjour

Ce code erreur correspond à un problème de fermeture de porte donc à la sécurité N° A
12 Voir sur cette VUE ÉCLATÉE
Cordialement.

Bonjour et merci de votre réponse.
Pourriez-vous me communiquer la référence de cette pièce et me dire auprès de quel fournisseur je pourrai l'acheter, svp ? Merci d'avance.
Cordialement
Messages postés
64045
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2020
10 991
Voir pages jaunes" pièces détachées électroménager" pour votre ville. Vous n'avez pas de port à payer et le conseil du vendeur. iL SUFFIRA DE DONNER LA MARQUE ET LE MODELE
ou :

http://pieces-detachees.sogedis.fr/

http://www.semboutique.com/accueil

http://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

http://piece-electromenager.fr/depannage_froid.html

http://electrodocas.fr/accueil






Je vous remercie de vos conseils, je viens de commander la pièce. J'espère qu'il n'y aura rien d'autre à changer et que le Lave linge fonctionnera à nouveau. Merci encore des infos.
Cordialement
Bonjour,
j'ai bien reçu la pièce commandée qui a donc été changée sur le lave linge, mais j'ai toujours la même panne. Le lave linge n'est pas dépanné. Merci de vos conseils.
Cordialement
Messages postés
64045
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2020
10 991
Bonjour

Avez-vous vérifié les connexions et le câble entre la sécurité et la platine électronique ???



Bonjour,

J'avais ce défaut E43 aussi, le triac qui réalise le verrouillage de porte était HS, je l'ai remplacé mais le défaut persistait. J'ai ensuite vérifié les continuités, commande du Triac, commande du verrou, et j'ai trouvé 3 vias coupés. Suite aux 4 réparations, la carte est fonctionnelle.
Messages postés
64045
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2020
10 991
Bonsoir Rick

Vis coupées ,mais à quel niveau ???