Machine a glaçon qui sysfonctionne

Florence - 14 juil. 2019 à 10:12
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 15 juil. 2019 à 10:11
Bonjour, ma machine a glaçons de marque H.KOENIG modele KUBE KB12 m'indique que le bac a glaçons est plein dès que je la met en route.
Le voyant rouge "bac plein" s'allume comme si la machine avait fini son cycle ???? quelqu'un peut-il me dire d'ou viendrait ce probleme et quoi faire? Merci pour votre aide!

3 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
15 juil. 2019 à 06:59
Bonjour

J'ai lu votre NOTICE
avez-vous respecté les informations données?? Pas d'autres informations disponibles.
Cordialement.

0
bonjour merci stf_jpd87 , oui j'ai attentivement lu la notice mais rien ne m'indique pourquoi le voyant bac plein s'allume alors qu'il est vide et que cela se produit dès la mise en route de la machine.
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
15 juil. 2019 à 08:31
Bonjour

Certainement un capteur défectueux , mais lequel ???
0
A votre avis, c'est réparable?
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
Modifié le 15 juil. 2019 à 10:11
Désolé ?????? voir avec le SAV.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0