Lave vaiselle curtiss mlv0655ds

- - Dernière réponse : stf_jpd87
Messages postés
57602
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2019
- 14 nov. 2019 à 15:15
Bonjour, mon lave vaisselle ne fonctionne plu
1 on allume mis en marche il vidange ce rempli puis ne tourne pas un bruit d électrovanne ce fait entendre quel serai le problème s'il vous plais ?
merci
Cdlt
Afficher la suite 

5 réponses

Messages postés
57602
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2019
7696
0
Merci
Bonjour

Bruit d'électrovanne ou pompe de cyclage bloquée ????
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
s'avez vous comment accéder à la pompe de recyclage svp elle ce trouve en dessous de la cuve pas accé directe S.V.P Merci
Commenter la réponse de fabien
Messages postés
57602
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2019
7696
0
Merci
Bonjour

Regardez sous les filtres au fond de la cuve , vous devez voir l'hélice de la pompe de cyclage N° A 32.

Voir sur cette VUE ÉCLATÉE

Cordialement

Commenter la réponse de stf_jpd87
Messages postés
1
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
14 novembre 2019
0
Merci
Merci Beaucoup pour la vue éclatée mais hélas on ne voie pas d'hélice sous les filtre je vous remerci de m avoir répondu je continu à taton ....^^
Cdrl
Fabien
Commenter la réponse de fabien_5990
Messages postés
57602
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2019
7696
0
Merci
Je ne vois plus que le démontage du socle N° 39 et de la pompe de cyclage.
Commenter la réponse de stf_jpd87