Seche linge Brandt ETER364F

Messages postés
2
Date d'inscription
dimanche 17 novembre 2019
Statut
Membre
Dernière intervention
17 novembre 2019
- - Dernière réponse : delacou
Messages postés
2
Date d'inscription
dimanche 17 novembre 2019
Statut
Membre
Dernière intervention
17 novembre 2019
- 17 nov. 2019 à 21:44
Bonjour
Mon seche linge ne seche plus; il ne chauffe plus et le temps passe de 80 à 20 en quelques instants

J'ai regardé la résistance et les 2 thermostats: fusible thermique HS. Je le remplace et teste l'ensemble: tout est bon
Je remonte l'appareil , le charge et mets en marche: déception, il ne chauffe pas et passe de 80 à20!

J'avais les pages de diagnostic: tout est bon...j'ai refait plusieurs fois pour en être sûr
A mon avis le fusible a encore sauté dès le départ car pendant quelques minutes , il y a eu une odeur de cramé

Que peut-il bien se passer?
Afficher la suite 

2 réponses

Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711
0
Merci
Bonsoir

Avez-vous vérifié le circuit de ventilation de la turbine départ au filtre.??
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
2
Date d'inscription
dimanche 17 novembre 2019
Statut
Membre
Dernière intervention
17 novembre 2019
0
Merci
Bonsoir,
Non je n'ai pas vérifié et comment faire pour vérifier? que faut-il démonter pour avoir accès à la turbine?
il faut aussi que l'appareil soit branché
Merci de votre aide
Commenter la réponse de delacou