Radiateur fonte qui chauffe peu et desembouage?

Jeloul76 Messages postés 7 Date d'inscription mardi 19 novembre 2019 Statut Membre Dernière intervention 20 janvier 2020 - 19 nov. 2019 à 15:58
montaco Messages postés 544 Date d'inscription jeudi 17 juillet 2014 Statut Membre Dernière intervention 3 décembre 2020 - 20 janv. 2020 à 14:21
Bonjour à tous,

Je me permet de vous exposer mon problème concernant mon installation de chauffage qui ne chauffe pas très bien.

J'habite en pavillon et je dispose d'un chauffage central au fuel raccordés à des radiateur en fonte.
La chaudière est située sous-sol et les radiateurs en fonte sont au Rez de chaussée.

Mon problème est que lorsque la chaudière est en marche, je trouve que les radiateur ne chauffe pas correctement ils sont chaud dans la partie supérieure du radiateur (et pas forcément sur toute la longueur ) et tiède voir froid sur toute la partie inférieur, d'ailleurs le tuyau de sortie des radiateurs n'est pas chaud du tout.

Pour info, j'ai purgé tous les radiateurs: il n'y a pas d'air en sortie.

Le circulateur de la chaudière est en vitesse 3 et la pression est situé entre 1,5 et 2 bar, donc l'eau devrait bien circuler.

Je sais que la chaleur a tendance à monter ou rester vers le haut, mais là, la différence de température me parait trop importante et j'ai dû mal à comprendre pourquoi le bas du radiateur sont même gelé sur certains radiateurs. Quelle est est normalement l'écart de température d'eau "acceptable" entre l'entrée du radiateur et la sortie?

Je pense que les radiateur sont peut être emboués, et la maison n'est pas forcément bien isolé (maison en brique des années 1970 avec du simple vitrage et pas de couche d'isolant intérieur type BA13 et polystyrène).

Comment savoir si mon installation est embouée? car quand je fais la purge, j'ai pas l'impression que l'eau soit noir.

En tout cas que pensez-vous des solutions de desembouage type sentinelle X400 ou X800 que l'on peut utiliser soi-même sans l'intervention d'un chauffagiste?

Merci d'avance de vos retours,

En pièce jointe un schéma de l'installation.


12 réponses

montaco Messages postés 544 Date d'inscription jeudi 17 juillet 2014 Statut Membre Dernière intervention 3 décembre 2020 246
19 nov. 2019 à 19:32
Bonsoir

Etes vous sur que l'accélérateur fonctionne ? vous dites qu'il est en vitesse 3 ok mais tourne t il vraiment?

Pour ce qui est des produits sentinelle ok pour leur qualité recommandé mais revoir quand même ce problème de circulation d'eau la description que vous faites semble vouloir dire que votre installation fonctionne en thermosiphon uniquement

Cordialement
3