Lave vaisselle ne s'allume plus suite à un mauvais branchement

Signaler
-
b richard 31
Messages postés
2639
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
17 février 2020
-
Bonjour,
Une amie a essayé de faire tourner son lave vaisselle Bosch 3 en 1 sans avoir bien ouvert son robinet d'arrivée d'eau auparavant. Résultat la machine s'est vite arrêtée et depuis ne s'allume plus. Auriez vous une piste sur ce qui aurait pu dysfonctionner ?

Sinon je pensais tester une à une les causes de pannes suivantes (https://www.sos-accessoire.com/lave-vaisselle-ne-demarre-pas.html) mais peut être savez vous s'il y a mécanisme particulier qui s'enclenche en cas non branchement de l'arrivée d'eau.

Merci d'avance pour votre aide!

Fabien

3 réponses

Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 738
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" Bosch 3 en 1 " , n'est pas une référence constructeur voir l'étiquette

Avez-vous vérifié la prise murale ???

La modération.



Le lave-vaisselle ne se trouvant pas chez moi mais chez mon ami, je n'ai pas plus d'information sur le modèle exacte pour le moment... Je voulais juste savoir si dans le cas général de mauvaise manipulation (lancement d'un programme malgré non branchement de l'alimentation d'eau), une pièce en particulier était susceptible de casser en priorité. Autrement dit quelle(s) pièce(s) se trouve en première ligne dans ce genre de défaillance ? La réponse ne me pas semblait nécessairement spécifique à une marque donnée.

Et oui la prise murale fonctionne.
Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 738
Le fait que le robinet d'eau ne soit pas ouvert ne doit pas engendrer l'arrêt de l'alimentation électrique de la machine. Faire apparaitre un code erreur OUI.
La panne est du domaine de la recherche électrique , pas d'une boule de cristal.
Cordialement.
Messages postés
2639
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
17 février 2020
265
Bonjour
Le sens de votre question est d’imaginer le composant qui peut subir un dégât suite à cette mauvaise manip en fait c’est l’eletrovanne qui morfle mais vu le contexte je dirait que le triac de commande de l’électrovanne à aussi lâché et voire plus mais là c’est bien la boule de cristal qui pour l’instant peut répondre