Branchement luminaire 3 fils [Résolu]

Signaler
-
Messages postés
30166
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 mai 2020
-
Bonjour,
Je viens d'acheter un lustre, sur celui ci 3 sortie, Neutre Phase et Terre mais je n'ai que deux fils au plafond, marron et bleu, jai brancher le bleu sur neutre et marron sur phase. Mais rien ny fait cela ne fonctionne pas ....
Jai l'impression qu'il me manque un fil au plafond ?
Merci d'avance pour vos réponses

3 réponses

Messages postés
30166
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 mai 2020
5 354
Bjr

Vous avez bien branché vos fils.
Verifiez vos ampoules, vos connexions et votre interrupteur
Avant il y avait juste une ampoule mais cela fonctionnait ...
Jai quand même changer d'ampoule sur le lustre à 60w comme indiqué mais toujours rien..
Comment vérifier les connexions ?
Messages postés
30166
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 mai 2020
5 354
Remettez votre ampoule du depart pour voir si ca fonctionne. Si ca ne fonctionne pas allez verifiez vos fusibles. Si ca fonctionne ramenez le lustre et le faire changer
Jai rebrancher tous les fils et j avais dût mal en insérer 1 javais quand même remis l'ampoule de base, lorsque jai rallumer cela fonctionnait, jai remis la nouvelle ampoule ca fonctionne aussi ... merci pour votre réponse, on se sent tout de suite moins seule ... ! Merci !
Messages postés
30166
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 mai 2020
5 354
Il n'y a pas de soucis, le principal etant de vous avoir dépanné.
Je met votre demande en resolu