Installer un Disjoncteur differentiel tétrapolaire.

jk87 Messages postés 182 Date d'inscription lundi 20 octobre 2014 Statut Membre Dernière intervention 26 décembre 2023 - 4 janv. 2020 à 11:36
Carminas Messages postés 4028 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 13 avril 2024 - 6 janv. 2020 à 19:10
Bonjour à tous,
Comme je vous l'avais dit, je reviens! Installation ID Tétra faite. Ça fonctionne très bien, juste quelques prises à démonter pour inversion phase – Neutre.
Par contre, je ne vois pas la nécessité d’enlever mes 3 interrupteurs différentiels mono. Ils ne font pas redondance puisque ils disjonctent avant le tétra. (Le Tétra lui, ne disjoncte pas). Ça m’évite une coupure générale.
Par contre, 1 ensemble, toujours en mono ; (disjoncteur C16 + interrupteur diff. Vigi C60si) ne disjoncte pas. C’est le Tétra de tête qui saute. Et le bouton de test du Vigi fonctionne très bien.
Est-ce que ça pourrait être parce-qu’il fait 60A et que le Tétra fait 63A. Autrement dit, à ampérage à peu près égal, le tétra Legrand serait plus sensible que le mono Merlin Gerin ? Est-ce que ça pourrait être ça la raison ? J’avais mis ça à l’époque parce-que c’était de la récup ! De plus, en essais, le tétra Legrand saute à 25mA et le Vigi mono sautait aussi avant à 25 mA.
Bien sur, avant d’installer le Tétrapolaire, le Merlin gérin fonctionnait bien !
Merci.

4 réponses

stf_frmu Messages postés 43652 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 14 avril 2024 11 931
4 janv. 2020 à 13:17
Bjr,

Particularite des SI


Les dispositifs différentiels de type Sisont particulièrement adaptés pour fonctionner dans des ambiances présentant :

d'importants risques de déclenchements intempestifs : coups de foudre rapprochés, régime IT, présence de ballasts électroniques,  présence d'appareillage incorporant des filtres antiparasites du type éclairage, micro-informatique...des sources d'aveuglement : présence d'harmoniques ou de réjection de fréquence élevée, présence de composantes continues comme des diodes, pont de diodes, alimentations à découpage...--

Donc la raison est sûrement la...
 "je crois que c'est le rôle de Dieu de leur pardonner... nous, notre boulot,     c'est seulement d'organiser cette rencontre." Général Schwartzkoph 
0
Carminas Messages postés 4028 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 13 avril 2024 1 848
Modifié le 4 janv. 2020 à 14:38
Bonjour

Le fait que cela soit un 63A ne change rien.

En théorie si aucun différentiel n'est retardé ils devraient tous sauter simultanément
Dans les faits leurs conception fait qu'il y a toujours une petite latence de déclenchement qui vont dépendre d'un modèle à l'autre voire d'une série de fabrication à l'autre.

Donc si l'un saute avant l'autre c'est quasiment un hasard.
Rien ne vous dire d'ailleurs que cela sera toujours comme cela car d'infimes variations peuvent se produire en fonction des conditions : température, humidité...

Tout cela bien sûr sauf s'il s'agit de matériel prévus pour être retardés : type S, immunité renforcée...
C'est donc le cas de votre SI
0
stf_frmu Messages postés 43652 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 14 avril 2024 11 931
4 janv. 2020 à 14:40
Merci carminas. Ca conforte ce que je pensais
0
Merci Carminas - stf_frmu. Les 2 plus fidèles, même de nuit!!
Merci pour ces réponses. Je comprends mieux et même si le Vigi subit même un micro retard, il ne me sert à rien vu que c’est toujours le tétra qui disjoncte avant. Je me trompe peut-être mais je crois avoir déjà vu ce phénomène de retard sur des disjoncteurs moteur, retardés pour encaisser le pic d’intensité au démarrage moteur ??
Ensuite, même si l’ampérage n’a aucune incidence, sur les 2 autres ( en Mono et donc en aval - 20 et 25A), ce sont toujours eu qui disjonctent et le tétra ne bronche pas. A voir dans le temps mais après essais sur toutes mes prises restantes, ça fonctionne bien, appareil réglé sur 25 mA.
C’est une sécurité! Je n’aurais même pas dû attendre jusqu’à aujourd’hui !
Merci pour tout !
0
Carminas Messages postés 4028 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 13 avril 2024 1 848
4 janv. 2020 à 20:28
Bonsoir

Je n'ai peut être pas bien tout suivi, mais pourquoi vous mettez un ID tetra en amont si vous avez des ID mono en aval qui fonctionnent ?
0
Bonsoir Carminas
Désolé, je n'avais pas reconsulté depuis le 4 Janvier.
Pour vous répondre, je dirais que les 2 ID mono sont extérieurs à la maison.
J'ai 2 garages- extérieurs: 1 ID sur un établi et un second sur prises pour outillages divers et un 3è avant une prise en 4 mm2 pour poste à souder (et lave-linge).
Concernant tout le matériel intérieur maison, de la cafetière jusqu'au lave-vaisselle en passant par le four...etc etc, je n'avais rien!
Voila. Je devrai enlever ces ID mono mais après plusieurs essais, ils sautent toujours avant le tétra. Je me dis: pourquoi ne pas les laisser si je peux éviter une coupure générale?
0
Carminas Messages postés 4028 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 13 avril 2024 1 848
6 janv. 2020 à 19:10
Bonsoir

Rien ne vous empêche de les laisser, s'ils ne vous gênent pas.
0