Réparation

Signaler
Messages postés
3
Date d'inscription
jeudi 9 janvier 2020
Statut
Membre
Dernière intervention
10 janvier 2020
-
Messages postés
67644
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
-
Bonjour, j'ai un problème avec mon sèche linge FAURE LSK 398. En effet, après avoir effectué un premier séchage, lorsque je veux relancer un autre séchage celui-ci se lance, émet 2 bips mais ne démarre pas ! Quelqu'un a t'il une explication ? Merci

4 réponses

Messages postés
31849
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 septembre 2020
6 693
Bsr
La reference de votre produit est nécessaire
Messages postés
3
Date d'inscription
jeudi 9 janvier 2020
Statut
Membre
Dernière intervention
10 janvier 2020

Bsr c'est un sèche linge FAURE LSK 398. Je ne sais pas d'ou vient le problème donc pas de référence de pièce. Merci
Messages postés
31849
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 septembre 2020
6 693
Bsr
Faure est la marque
SK 398 est le type
La reference...
Messages postés
67644
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
13 771
Bonjour

Vérifier si vous n'avez pas par erreur enclenché un départ différé. Dans ce cas vous ne pouvez plus changer de programme l'appareil bip.
Voir votre notice.
Si ce n'est pas ça quels sont les voyants allumés ou qui clignotent??
Cordialement.
Messages postés
3
Date d'inscription
jeudi 9 janvier 2020
Statut
Membre
Dernière intervention
10 janvier 2020

Bonjour, les 3 boutons qui clignotent sont les 3 premiers : séchage, refroidissement et fin. Le départ différé n'est pas enclenché. Merci
Messages postés
67644
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
13 771
Bonsoir

Votre sèche linge Faure ne démarre plus.

les voyants lumineux "séchage - refroidissement - fin " restent allumés. Plusieurs actions peuvent permettre de résoudre votre problème.

Si l'appareil est dans un environnement où la température descend sous les 13°, ça peut expliquer qu'il se mette en erreur. Réchauffez l'intérieur de la machine à l'aide d'un sèche-cheveux réglé bien sûr sur une température élevée. Soufflez l'air chaud notamment dans le compartiment du condensateur, après avoir retiré cette pièce ;
Une pompe qui fonctionnerait mal pourrait aussi être la cause de votre souci. Démontez la partie arrière basse de l'appareil pour trouver cette pompe qui renvoie l'eau vers le réservoir ou bac de récupération. Vérifiez son fonctionnement. Assurez-vous aussi que la durite n'est pas bouchée ;
Autre possibilité : un mouchoir, une chaussette, bref un petit morceau de textile qui se serait coincé dans l'appareil et bloquerait le tambour.