Probleme avec Digicode DS1 sur portail MHouse [Résolu]

Signaler
-
stf_frmu
Messages postés
29372
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
7 avril 2020
-
Bonjour,

Je viens de m apercevoir que mon portail équipé de moteurs Mhouse s ouvre quel que soit le code que l on applique sur le Digicode DS1 .
Je n ai pas de probleme avec les" bips" de commande à distance tout fonctionne parfaitement .
J ai essayé d annuler la programmation du digicode et de reprogrammer et ça ne marche pas ?

D où peut provenir ce prblème ?
Pour info : mon digicode à 13 ans est il tout simplement mort ?
Merci Cordialement

Guy

3 réponses

Messages postés
29372
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
7 avril 2020
4 676
Bjr

Il faudrait peut-être tester votre digicode seul afin de voir si ca vient bien de lui
bonsoir
Merci pour votre réponse ,j ai réussi à joindre un technicien de MHouse qui m a dit que vu l age du digicode ,ça doit être du à un problème d oxydation d un contact ,il m a dit de demonter le digicode et de regarder leur état .Je ne vois rien car les contacts sont protégés sous un petit capot en métal .
Demain je remonte le digicode et je fais le test que vous me suggérez .Encore merci Cordialement GUYTWO
Messages postés
61302
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 avril 2020
9 601
Bonsoir

Voir sur cette NOTICE code Puk

Cordialement.
Bonjour,
Je viens de résoudre le problème en "remettant à zéro " avec le code PUK que j avais sur la notice du digicode .
Donc 1touche orange 2 code PUK 3touche orange4nouveau code5touche orange6nouveau code7touche orange (3 bips confirment que c est ok ) Tout refonctionne , je me demande ce qui a pu se passer ...peut être l humidité actuelle qui a dégradé la fiabilité des contacts .MERCI POUR VOTRE AIDE Cordialement Guytwo
Messages postés
29372
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
7 avril 2020
4 676
Bjr
J'ai passé votre demande en résolu