Sèche linge whirpool AZB 8570

Pedipodo47 Messages postés 1 Date d'inscription jeudi 5 mars 2020 Statut Membre Dernière intervention 5 mars 2020 - 5 mars 2020 à 23:06
stf_jpd87 Messages postés 95622 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 juillet 2024 - 6 mars 2020 à 09:04
Bonjour
Les voyants de mon sèche linge vider réservoir et nettoyer filtre s’allument en rouge
De plus le tambour ne tourne plus
J’ai démonté nettoyé la courroie est bien
J’ai séché le boîtier à l’arrière où arrivent les tuyaux nettoyé le filtre
J’ai remis en route il commence le cycle le tambour s’est remit à tourner et au bout de 3 mn les voyants se rallument
Il chauffe bien
J’ai essayer la manipulation à 6h 3 fois sur start puis fraîcheur 3 fois sur start

Et depuis le tambour est à nouveau bloqué
Et les voyant se sont rallumé

Merci de votre réponse

2 réponses

stf_jpd87 Messages postés 95622 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 juillet 2024 27 691
6 mars 2020 à 07:32
Bonjour

Si le voyant bac plein est allumé alors qu'il n'y a pas d'eau dans le réservoir, il faut démonter la pompe N° 430 0 et voir ce qu'il la bloque (bourre).
Si voyant filtre s'allume, il faut contrôler tout le circuit de ventilation : de la turbine N° 743 1/3
en passant par la résistance N° 456 0 et le filtre de porte. Bouchon de bourre possible et mise en sécurité de la chauffe. Voir sur cette VUE ÉCLATÉE

Cordialement.
Merci de votre réponse
Je vais regarder ça demain et je vous tiens au courant
Pour ce qui est du tambour qui est bloqué une idée ?
Cordialement
Pedipodo47
0
stf_jpd87 Messages postés 95622 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 juillet 2024 27 691
6 mars 2020 à 09:04
Le tambour n'est pas bloqué c'est le moteur qui ne tourne plus et oppose une résistance.
Cordialement