Panne hotte De Dietrich DGH560XP11

Signaler
-
Messages postés
76791
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 juin 2021
-
Bonjour,
Je viens vers vous car ma hotte n'aspire plus.
J'ai nettoyé les filtres, le moteur tourne quand je mets en marche, mais rien ne se passe.
J'ai remarqué que le transformateur est bouillant, le problème viendrait-il de là ?

Merci de votre aide

3 réponses

Messages postés
35209
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
11 juin 2021
9 616
Bjr

Le moteur tourne ou vous l'entendez faire du bruit.
Vous voyez visuellement l'helice tourner ?
Bonjour, je l'entend faire du bruit, ou se trouve l'hélice ? Sur le bloc qui est dans le grenier ? Il faut que j'aille voir , je reviendrai vers vous par la suite. Merci
Messages postés
76791
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 juin 2021
20 771
Bonjour

Le transformateur ne commande pas le moteur souvent l'éclairage.
Si votre moteur tourne c'est ce qu'on lui demande. A quelle vitesse car je pense que cette hotte a plusieurs vitesses.
Revoir votre référence . Inconnue.
Cordialement.
Messages postés
7
Date d'inscription
mardi 4 février 2020
Statut
Membre
Dernière intervention
11 mars 2020

Bonjour, le moteur fait du bruit lorsque je mets vitesse 1 ou 2, pour la 3 et la 4, j'ai du mal à les mettre. Par contre le clapet blanc ne s'ouvre pas. Pour la référence je vous mets une photo. Si vous avez des idées de panne je suis preneuse. Merci
Messages postés
76791
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 juin 2021
20 771 >
Messages postés
7
Date d'inscription
mardi 4 février 2020
Statut
Membre
Dernière intervention
11 mars 2020

Pas de photo:
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparaît sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Messages postés
35209
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
11 juin 2021
9 616
Bjr

Le moteur peut faire du bruit mais ne pas tourner. Il est peut etre bloqué ou le condo est hs.
Verifiez visuellement que l'helice tourne