Problème bruit Lv

goutard - 19 mars 2020 à 16:50
 goutard - 20 mars 2020 à 20:40
Bonjour,
Jai un lave vaisselle valberg 12c47 s misc.
Quand je lance un cycle de lavage au bout de quelques minutes il se met à faire un bruit très fort.
J'ai interrompu le cycle éteins l'appareil et remis en route et ça me refait la même chose.
De quoi cela peut venir ?
Merci

2 réponses

stf_jpd87 Messages postés 94038 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 février 2024 27 363
Modifié le 20 mars 2020 à 07:38
Bonjour

Pour moi vous avez un objet dans la pompe de cyclage donc il faut voir du coté de sa turbine . Accès par le dessous devrait vous permettre d'atteindre le bloc moteur.
Voir sur cette VUE ÉCLATÉE pompe entre les N° 120/121 de la page 4
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
Bonsoir

Je vais essayer de faire ça.
Merci pour vos conseils
Bonne soirée et prenez soin de vous et de vos proches
0
stf_jpd87 Messages postés 94038 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 février 2024 27 363
19 mars 2020 à 17:54
Bonjour

Entre le moment ou vous l'allumez et qu'il fait le bruit. Qu'entendez-vous??
un LV commence toujours par une vidange et un remplissage ensuite la mise en route de la pompe de cyclage.
Qu'en est-il???
Cordialement.



0
Merci pour votre réponse.
Il fait bien la vidange et le remplissage. C'est après que le bruit se déclenche.
Donc ce serait la pompe de cyclage ? Je ne sais même pas ce que c'est et encore moins si je peux réparer ça tout seul !
0