Panne lave vaisselle signature lessive grasse / ne chauffe pas

Signaler
Messages postés
2
Date d'inscription
mercredi 25 mars 2020
Statut
Membre
Dernière intervention
25 mars 2020
-
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
-
Bonjour,
Je vous contacte pour avoir votre aide. En ce temps de confinement mon lave vaisselle n'a pas choisi le bon moment pour tomber en panne. Il ne lave plus et la vaisselle est grasse. Après avoir ouvert à plusieurs reprises lors d'un cycle j'ai constaté qu'il ne semble pas chauffer l'eau.

J'ai donc changer la carte car j'en ai une d'avance qui fonctionne et même constat.
Je l'ai sorti et démonté mais je n'y connais rien, où se trouve la résistance et comment la tester ?
Je dispose d'un multimètre.
Merci par avance pour votre
aide

2 réponses

Messages postés
2
Date d'inscription
mercredi 25 mars 2020
Statut
Membre
Dernière intervention
25 mars 2020

Bon j'avance j'ai trouvé la résistance, il y avait un espèce de fil gras épais dessus entre 2 spirales mais je l'ai testé à l'ohmètre et j'ai plus de 30 ohms, pouvait elle être en défaut avec cette saleté entre 2 ?
Que faut il tester ensuite ?
Merci
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.


Une fois la référence on verra la forme de la résistance;

La modération.