Panne plaque à induction

OlivierBes - Modifié le 30 mars 2020 à 14:53
stf_jpd87 Messages postés 94663 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 avril 2024 - 2 avril 2020 à 07:58
Bonjour,
Une de mes 4 plaques ne fonctionne plus - Référence : Cuisinière Arthur Martin Electrolux Complice. Que puis-je faire ?

7 réponses

stf_jpd87 Messages postés 94663 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 avril 2024 27 493
31 mars 2020 à 17:37
Bonspoir

Je n'ai aucune vue éclatée de votre machine.
Ce qu'il faudrait faire c'est soulever le plateau des plaques de cuisson et contrôler le commutateur de la commande de cette plaque: possible qu'il soit charbonné.
Cordialement.
1
stf_jpd87 Messages postés 94663 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 avril 2024 27 493
2 avril 2020 à 07:58
Bonjour

Comme dit précédemment pas de document pour cet appareil
Il faut contrôler bouton allumé si le 230V est présent sur la plaque.
OUI : pas de chauffe plaque HS
NON il faut en rechercher la raison: faux-contact, rupture de fil, ou commutateur.
Je ne peux pas faire plus pour vous par ordinateur.
Cordialement.
1
stf_jpd87 Messages postés 94663 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 avril 2024 27 493
30 mars 2020 à 18:23
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" Complice. " , n'est pas une référence constructeur voir l'étiquette

Si vous n'avez aucune connaissance en électronique même pas la peine d'ouvrir la bête voir un SAV.
La modération.



0
Bonjour,
Il s'agit d'une cuisinière à pyrolyse Arthur Martin Sensation - N° série CV6480W1 - Type 6850

Cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci pour votre réponse. Hélas, ça n'est pas ça.
0
stf_jpd87 Messages postés 94663 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 avril 2024 27 493
1 avril 2020 à 08:10
Bonjour

En allumant le bouton avez-vous constaté si le 230V est présent sur le foyer ??
Cordialement.
0
Bonjour, merci pour vos réponses. Le voyant avant s'allume bien mais la plaque ne rougit pas (il s'agit de la plaque HighHalogen) et le voyant de chauffe du dessus ne s'allume pas non plus.
Cordialement.
0