Centrale vapeur philips GC9600 series

Signaler
-
Messages postés
26902
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
12 janvier 2021
-
Bonjour, en allumant ma centrale vapeur, le bouton de détartrage s'est allumé et la centrale a sonné
j'ai dévissé comme indiqué
quand j'ai revissé et allumé la centrale, cela sonnait toujours et le bouton cligntait toujours
que faire ?
merci d'avance

2 réponses

Messages postés
71888
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 janvier 2021
16 874
Bonjour

Vous êtes sure d'avoir suivi ce que dit la notice. Il me semble qu'il faut nettoyez la pièce???
Cordialement.
Il faut débrancher la centrale, dévisser le bouchon en mettant 1 récipient dessous. De l'eau va s'écouler. Il faut passer le bouchon sous l'eau claire, l'essuyer. Le revisser et rebrancher ensuite la centrale. La rallumer c'est ok
Oui j'ai débranché la centrale , dévissé le bouchon , vidangé la centrale , cela clignotait toujours , j'ai donc recommencé l'opération , nettoyé le bouchon avec un peu de papier de verre trés fin...mais rien ne change ...Solution ? changer de bouchon Merci
Messages postés
1
Date d'inscription
vendredi 18 décembre 2020
Statut
Membre
Dernière intervention
18 décembre 2020

Oui, j'ai suivi les instructions, mais ça couine toujours et je ne peux pas repasser..................
Messages postés
26902
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
12 janvier 2021
4 852