Lave-vaisselle Beko

[Résolu]
Signaler
Messages postés
2
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
18 avril 2020
-
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
-
Bonjour mon lave-vaisselle quand je ferme la porte démarre sans que j'ai choisi un programme par moment et depuis hier soir il me marque e01 j'ai donc vérifier et nettoyer la cuve et le filtre il n'y a pas d'eau dans la cuve je ne sais plus quoi faire si vous avez une solution merci beaucoup

2 réponses

Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 872
Bonjour

Ce code correspond à un problème d'électrovanne ou un manque d'eau robinet fermé???
quand je ferme la porte démarre sans que j'ai choisi un programme 
Dans le détail il se passe quoi??
Nota: référence de votre appareil .
Cordialement<;
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
2
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
18 avril 2020

Merci de votre réponse alors eletrovanne teste ok le robinet ok on a démonté pas mal de chose et nettoyé
Apres on a remis en route et quand je l allume il se met en route tout seul sur le programme 1 (beko DIN58S1)et quand je veux mettre le programme 5 il se met en E01 puis E02 et quand j annule tout et que je met le programme 1 il marche parfaitement....
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 872
:o))