Eau dans le tambour - Lave linge hublot [Résolu]

Signaler
Messages postés
65
Date d'inscription
lundi 18 juillet 2011
Statut
Membre
Dernière intervention
4 septembre 2020
-
Messages postés
65
Date d'inscription
lundi 18 juillet 2011
Statut
Membre
Dernière intervention
4 septembre 2020
-
Bonjour,

Depuis un certains temps, dès que j’ouvre le hublot pour rentrer le linge sale, je m’aperçois qu’il y a de l’eau dans le tambour.
Pourtant, suite au dernier lavage, la machine a bien vidangé.

Conclusion : de l’eau rentre dans le tambour petit à petit entre 2 machines.

J’ai plusieurs fois vidangé le bas de la cuve pour voir, cela ne change rien.

J’ai testé l’electrovanne, il m’indique une résistance de 3,6K et 3,7K

J’ai voulu tester la partie pressostat. J’ai débranché le petit tuyau du pressostat et j’ai soufflé dedans = Je ne sens pas de bouchon
Pour info, impossible de débrancher du côté du tambour, rien est accessible, faudrait démonter tout le carénage de la machine !

J’ai ensuite testé les contacts du pressostat.
J’ai donc démarré un cycle de lavage pour remplir le tambour puis j’ai débranché électriquement la machine.
Je me retrouve ensuite avec 3 pattes de contact et non 2. J’ai testé toutes les pattes (directement sur le circuit imprimé) et j’ai aucun contact (pas de bip ).
J,ai ensuite soufflé’ dans pressostat pour entendre un « clic » mais rien non plus.

Est ce que mon problème viendrait de là ?
Ou ce là viendrait de l’electrovanne qui aurait une petite fuite et qui ferait passer de l’eau ?

Je vous remercie pour votre aide



3 réponses

Messages postés
25968
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
7 octobre 2020
4 037
Bjr, au lieu de tester n importe ou ??
> avez vous suivi les recommandations du fabricant vous indiquant clairement que votre tuyau de vidange doit se trouver a 60cm du sol avec une évacuation comportant une prise d air
ensuite il serait bon de savoir si c est de l eau propre (il suffit de fermer le robinet et de voir si le phénomène se reproduit) ou de l eau sale (ca sent mauvais) ??
ensuite on verra ??
le fait de tester a l ohmmètre une bobine l électrovanne ne vous indiquera jamais si elle fuit ou non !!

Messages postés
65
Date d'inscription
lundi 18 juillet 2011
Statut
Membre
Dernière intervention
4 septembre 2020

Merci , je n’ai plus de fuite depuis le changement de l’electrovanne :)
Messages postés
68054
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 octobre 2020
14 079
Bonjour

Même avis: si l'eau est propre c'est une électrovanne qui fuit . Il suffit de le voir en débranchant tuyau par tuyau .Si c'est le cas il faut changer l'électrovanne concernée .
Dans tous les cas il faudra donner la référence de votre machine marque et modèle pour avoir le même Modèle.

Cordialement.
Messages postés
65
Date d'inscription
lundi 18 juillet 2011
Statut
Membre
Dernière intervention
4 septembre 2020

Bonjour et merci pour les retours

Icare95, FYI : les ponctuations ne sont jamais recommandées dans les mails, messages, car il peut y avoir une mauvaise interprétation sur le ton du message.

Oui la hauteur d’évacuation est respectée (entre 60 et 90 cm )
Oui il y a une prise d’air
Je ne me suis pas concentré sur la nature de l’eau à l’intérieur du tambour

En revanche, le constructeur indique qu’il est déconseillé de rallonger le tuyau d’évacuation.

Ce que je vais faire:
Rapprocher le LV de la sortie d’évacuation et retirer la rallonge du tuyau.
Attendre entre 2 machines pour voir ce qui se passe.

Si toujours de l’eau entre dans le tambour entre 2 machines, je fermerais le robinet d’arrivée d’eau et attendre une nouvelle fois si le problème reviens.

Si ça reviens, je pencherais donc sur une fuite de l’électrovanne.
Messages postés
25968
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
7 octobre 2020
4 037
oui mais ici, stop, ce sont des conseils, stop, libre a vous de les suivre ou pas, stop, de plus on travail avec bcp d incertitudes sur ce qui est fait ou pas, stop et fin ; :o)) bonne journée tout de meme !!