Problème embrayage de mes lames sur tracteur-tondeuse

Signaler
-
Messages postés
69233
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 novembre 2020
-
Bonjour,
j.ai un tracteur-tondeuse Turbo Green 415H

Sauriez vous me conseiller sur ce matériel qui a un problème pour embrayer les lames de coupe
1)Il n.y a pas de problème de transmission puis qu.il avance et recule bien 
2)La batterie est bien chargée , je l.ai chargé au chargeur et le tracteur demarre très bien
3) les fusibles sont bons,j.ai vérifié
4) sur le tracteur,  il y a plusieurs contacts de sécurité que j.ai vérifié et qui n.ont pas l.air d.etre en défaut (sur le panier d herbe,sur le fond du tunnel pour le volume d.herbe,sous le siège)
5) les 3 courroies sont toutes bien tendues : transmission roues AR au moteur / moteur à l embrayage / courroies des 2 lames à l.embrayage 
En effet c.est un embrayage électromagnétique et depuis que je me suis embourbé,  je ne peux plus embrayer les lames de coupe
Mécaniquement il n.y a l.air de rien y avoir de cassé ou même coincé ....j.ai regardé dessous
J.ai l.impression que c.est électrique mais je n.arrive pas à trouver
Pour info,il faut savoir que pour mettre en route le moteur,
Il faut actionner simultanément :
Pédale de frein appuyée 
Etre assis sur le siège 
Panier parfaitement fermé 
Ne pas enclencher l.interrupteur d.embrayage des lames sur ON
Pourriez-vous me faire savoir si vous voyez une solution à ce problème
D.avance je vous remercie 
Cordialement

2 réponses

Messages postés
69233
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 novembre 2020
14 902
Bonsoir

Il cale ou il s'arrête??
Il cale= la lame n'est pas libre en rotation
Il s'arrête contact de sécurité.
Cordialement.
Bonjour
j'ai un problème avec mon tracteur tondeuse de marque mountrtrfieg GGP SD98
je viens de changer l'embrayage de coupe ainsi que la courroie
courroie bien remontée ET tendue toutes les sondes coupe-circuit bien contrôlées à trois fois reprises .
Mon tracteur démarra bien et marche bien lorsque j'enclenche L' embrayage de coupe ILcale.
auriez-vous une solution .
Merci à vous tous.