Lave vaisselle LG D14121 s'allume mais ne se déclenche pas

Signaler
Messages postés
3
Date d'inscription
mardi 12 mai 2020
Statut
Membre
Dernière intervention
17 mai 2020
-
Messages postés
3
Date d'inscription
mardi 12 mai 2020
Statut
Membre
Dernière intervention
17 mai 2020
-
Bonjour,

Mon problème est le suivant, j'ai mon LV LG D14121 qui s'allume, je peux sélectionner un programme mais il ne se déclenche pas, il reste e mode sélection de programme et pas de réaction.
J'ai vérifié le contact de porte il est bon, l'aqua safe( L'électrovanne), la bobine en mesure ohmmètre donne 2.1 kΩ environ.
La pompe de la pompe de vidange n'est pas bloquée, donc je ne sais plus quoi faire...
Un coup de pouce serait vraiment sympa, par avance merci.
Bonne journée !

6 réponses

Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
14 536
Bonjour L'Allemagne

Sans notice ni vue éclatée difficile d'avancer. Vérifier si le bouton départ fonctionne
Le contact porte vérifié: par les contacts mêmes ??

Tant que la pompe de vidange n'aura pas fonctionné il y a problème.
Cordialement.
Bonjour,

Merci de m'aider, car je ne peux pas y arriver seul ...et un peu loin de chez moi en ce moment :)
Oui j'ai vérifié le contact de porte sur le connecteur de celui-ci et le multimètre bip quand il se ferme.
En général, de ce que je me souviens, le LV faisait une petite vidange il me semble avant de lancer l'entrée d'eau, quelqu’un peut confirmer?
Bonne journée, Cordialement.
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
14 536
Je confirme qu'un lave vaisselle fait toujours une vidange avant de démarrer de quelques secondes 30/40 pas plus.
S'il ne part pas et ne fait pas de vidange il devrait indiquer un code par les voyants ou le display. ???
Cordialement


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
3
Date d'inscription
mardi 12 mai 2020
Statut
Membre
Dernière intervention
17 mai 2020

Bonjour,

Merci pour le suivi de mon problème...
Non malheureusement pas de message sur l'afficheur, juste le type de programme choisi à l'écran et rien ne se passe ensuite. Au bout de quelques secondes il devrait faire cette petite vidange, mais rien. Je peux toujours changer de programme c'est tout. C'est pour cela que j'ai d'abord pensé au contact de la porte, mais non, donc je cherche...
Encore merci si vous avez des idées.
Bonne journée, cordialement.
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
14 536
Bonjour

J'insiste: qui vous dit que la porte fermée le contact l'est aussi???
Cordialement.
Messages postés
3
Date d'inscription
mardi 12 mai 2020
Statut
Membre
Dernière intervention
17 mai 2020

Bonjour,

J'ai vérifié à nouveau en ouvrant le bandeau de commande et en prenant le multimètre en mode continuité (bip) et le contact se fait bien porte fermée, il se produit un bip, qui se coupe en ouvrant.
Cdt,