Probleme programme lave-vaiselle (beko) [Résolu]

Signaler
Messages postés
2
Date d'inscription
samedi 23 mai 2020
Statut
Membre
Dernière intervention
23 mai 2020
-
Messages postés
2
Date d'inscription
samedi 23 mai 2020
Statut
Membre
Dernière intervention
23 mai 2020
-
Bonjour,

J'ai acheter un nouveau siphon pour évier, avec la prise sur le cote pour l’évacuation du lave-vaisselle , et malheureusement je n'ai pas fais attention qu'il y avait un morceau de plastique a couper avant de raccorder...

J'ai lancer mon programme comme a l'habitude sauf que malheur l'eau n'as pas pu être évacuer et je pense qu'elle est monter en pression car il y as un peu d'eau qui est sortit dessous la machine par je ne sais ou.

J'ai donc couper le morceaux de plastique sur le siphon pour l’évacuation , sauf que maintenant la machine reste bloquer sur son programme et ne finis plus , que faire ? Merci de vos réponses

1 réponse

Messages postés
24758
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 mai 2020
3 096
Bjr, c est malin ?? videz la machine complètement puis penchez la a 45° sur l arrière attendre que l eau de débord s écoule !!
refaite un programme trempage et tout devrait redevenir normal !!

Messages postés
2
Date d'inscription
samedi 23 mai 2020
Statut
Membre
Dernière intervention
23 mai 2020

oui j'ai tendance a être tête en l'air ^^ , et j'ai trouver la solution sur un autre topic ! c'était bien le flotteur qui était en position haute donc j'ai pencher la machine est c'est bon, on apprend en tombant on va dire, mais merci quand même