Brandt dfh13117x lave vaisselle

Résolu
Morales69 Messages postés 4 Date d'inscription dimanche 31 mai 2020 Statut Membre Dernière intervention 16 juin 2020 - 31 mai 2020 à 13:45
 Francky - 13 oct. 2021 à 03:46
Bonjour
Mon lave-vaisselle ne fait plus les cycles de lavage je me mets en route la pompe tourne mais au bout de deux minutes ne fait plus aucun bruit de la pompe d’évacuation a l’air de fonctionner d’où cela pourrait venir merci de votre attention
Mon lave-vaisselle ne fait plus les cycle de lavage je le mets en route la pompe tourne mais au bout de deux minutes ne fait plus aucun bruit la pompe d’évacuation a l’air de fonctionner d’où cela pour revenir merci de votre attention

3 réponses

stf_jpd87 Messages postés 89351 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 648
31 mai 2020 à 18:21
Bonjour

Compléments d'informations:
quand la pompe de vidange s'arrête entendez-vous l'eau entrer??
A ce moment quels voyants sont allumés?? ou qui clignotent??
Cordialement.
0
Morales69 Messages postés 4 Date d'inscription dimanche 31 mai 2020 Statut Membre Dernière intervention 16 juin 2020
16 juin 2020 à 20:05
Il y a de l’eau qui rentre dès le démarrage mais une fois que la pompe de vidange se met en route il n’y a plus d’eau qui rentre ( bien sur d après ce que j entend ) il n’y a pas de bouton qui clignote.
0
Morales69 Messages postés 4 Date d'inscription dimanche 31 mai 2020 Statut Membre Dernière intervention 16 juin 2020
16 juin 2020 à 22:06
C’est bon j’ai réglé le problème j’ai fait tourner le moteur et il est reparti je pense qu’il était coincé merci pour votre aide en tout cas et bon courage
0